<!DOCTYPE html> <html class="no-js" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#"> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8" /> <!-- GENERAL --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="content-language" content="fr"> <meta http-equiv="cleartype" content="on"> <base href="https://www.ideemiam.com/" />  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-144x144-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-precomposed.png" />  <meta name="msapplication-TileImage" content="tpl/site/img/tiles/tile-square-144x144.png"/> <meta name="msapplication-TileColor" content="#d3d3d3"/>  <meta name="msapplication-square70x70logo" content="tpl/site/img/tiles/tile-square-70x70.png"> <meta name="msapplication-square150x150logo" content="tpl/site/img/tiles/tile-square-150x150.png"> <meta name="msapplication-wide310x150logo" content="tpl/site/img/tiles/tile-wide-310x150.png"> <meta name="msapplication-square310x310logo" content="tpl/site/img/tiles/tile-square-310x310.png"> <meta name="msapplication-notification" content="frequency=1440;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=5; cycle=1"/>  <meta name="application-name" content="Ideemiam"/> <meta name="msapplication-tooltip" content="Bien manger, c'est une question de choix"/> <meta name="msapplication-starturl" content="https://www.ideemiam.com/?utm_source=ie&amp;utm_medium=web&amp;utm_campaign=pinned-ie"/> <meta name="msapplication-navbutton-color" content="#FF6000"/>  <meta name="msApplication-ID" content="48557FlorianCasabianca.Ideemiam"/> <meta name="msApplication-PackageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j"/>  <link rel="shortcut icon" href="/favicon.ico" />   <link rel="search" type="application/opensearchdescription+xml" title="Ideemiam" href="https://www.ideemiam.com/opensearchdescription.xml" /> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Ideemiam » articles" href="https://www.ideemiam.com/feed/rss/" /> <link rel="alternate" type="application/atom+xml" title="Atom 1.0 - Ideemiam » articles" href="https://www.ideemiam.com/feed/atom/" />  <link href='https://fonts.googleapis.com/css?family=Fjalla+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>  <!-- CSS --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <link rel="stylesheet" href="https://www.ideemiam.com/tpl/site/css/bundle.min.101116.css" media="all" />    <meta name="copyright" content="ideemiam.com"> <meta name="author" content="ideemiam.com">    <!-- SCRIPTS --> <!--<script>document.cookie = 'resolution1=' + Math.min(window.outerWidth, window.outerHeight) + '; path=/';</script>--> <script>document.cookie = 'resolution=' + Math.min(screen.width, screen.height) + '; path=/';</script> <script src="https://www.ideemiam.com/tpl/site/js/vendor/modernizr.js"></script> <title>Poitrine de cochon et ses légumes rôtis, tétragone par Thierry Breton</title> <link rel="canonical" href="https://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html" /> <meta name="description" content="Une recette extraite de son livre Breizh, un ouvrage où le chef met en avant les produits emblématiques du patrimoine culinaire breton." /> <meta name="keywords" content="thierry breton,cuisine bretonnes,breizh,cochon,tetragone" /> <meta name="news_keywords" content="thierry breton,cuisine bretonnes,breizh,cochon,tetragone" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Anneideemiam"> <meta property="og:site_name" content="Ideemiam" /> <meta property="og:title" content="Poitrine de cochon et ses légumes rôtis, tétragone par le chef Thierry Breton" /> <meta property="og:description" content="Une recette extraite de son livre Breizh, un ouvrage où le chef met en avant les produits emblématiques du patrimoine culinaire breton." /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html" /> <meta property="og:image" content="http://www.ideemiam.com/upload/images/article/400x400/img_2602.jpg" /> <meta property="article:published_time" content="2017-12-30T17:21:05+0100" /> <meta property="article:section" content="recettes de chefs" /> <!--<meta property="fb:admins" content="ludovicleguyader"/>--> <meta property="fb:app_id" content="522267704529760"/>     </head> <body class="mainback back-recettesdechefs"> <span itemscope itemtype="http://schema.org/WebPage"> <span itemprop="operation" itemscope itemtype="http://schema.org/ViewAction"> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsActionHandler"> <meta itemprop="applicationId" content="5a9829aa-3f69-48bb-aec4-41e091493743" /> <meta itemprop="packageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j" /> <meta itemprop="arguments" content="//application/view?entitytype=article&contentid=2602" /> <meta itemprop="minVersion" content="1.0.0.0" /> </span> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsPhoneActionHandler"> <meta itemprop="applicationId" content="37e4e05a-d483-4f41-8291-0421a6a3cc8d" /> <meta itemprop="arguments" content="articleId=2602" /> <meta itemprop="minVersion" content="2.5.3.0" /> </span> </span> </span> <!--[if lt IE 9]><p class=chromeframe>Votre navigateur est <em>ancien!</em><a href="http://browsehappy.com/"> Mettez à niveau vers un autre navigateur </a> ou <a href="http://www.google.com/chromeframe/?redirect=true "> installez Google Chrome Frame </a> pour découvrir ce site.</p><![endif]-->      <header id="header"><div class="row content"><div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization"><span itemprop="name" class="visuallyhidden">Ideemiam</span><p><a itemprop="url" href="https://www.ideemiam.com/"> <img src="https://www.ideemiam.com/tpl/site/img/logo.png" alt="Ideemiam - L'actu gourmande" sizes="(max-width: 30em) 50vw, 268px" srcset="https://www.ideemiam.com/tpl/site/img/logo.png 268w"></a></p><p><span>Bien manger, c'est une question de choix</span></p><p></p></div><ul class="header-social-networks no-bullet inline-list show-for-large-up right hide-on-print"><li><a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a></li><li><a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a></li></ul></div><!-- NAVIGATION --><div class="row content" id="nav"><div class="contain-to-grid sticky hide-on-print"><nav class="top-bar" data-topbar data-options="is_hover:true;sticky_on: large;back_text: Retour" ><ul class="title-area"><li class="name"><h1><a href="https://www.ideemiam.com/">Accueil</a></h1></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul><section class="top-bar-section"><!-- Left Nav Section --><ul class="left">  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/actus/" aria-haspopup="true">actus</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/actus/news/" aria-haspopup="false">news</a></li>  <li><a href="https://www.ideemiam.com/actus/agenda/" aria-haspopup="false">agenda</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/" aria-haspopup="false">à lire</a></li>  <li><a href="https://www.ideemiam.com/actus/accessoires/" aria-haspopup="false">accessoires</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/portraits/" >portraits</a>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/adresses/" aria-haspopup="true">adresses</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/adresses/restaurants/" aria-haspopup="false">restaurants</a></li>  <li><a href="https://www.ideemiam.com/adresses/boutiques/" aria-haspopup="false">boutiques</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/mets-et-vins/" aria-haspopup="true">mets et vins</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/mets-et-vins/mets/" aria-haspopup="false">mets</a></li>  <li><a href="https://www.ideemiam.com/mets-et-vins/vins/" aria-haspopup="false">vins</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown current">  <a href="https://www.ideemiam.com/recettes/" aria-haspopup="true">recettes</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/recettes/aperos/" aria-haspopup="false">apéro</a></li>  <li><a href="https://www.ideemiam.com/recettes/entrees/" aria-haspopup="false">entrées</a></li>  <li><a href="https://www.ideemiam.com/recettes/plats/" aria-haspopup="false">plats</a></li>  <li><a href="https://www.ideemiam.com/recettes/desserts/" aria-haspopup="false">desserts</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/" aria-haspopup="false">recettes de chefs</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-express/" aria-haspopup="false">recettes express</a></li>  <li><a href="https://www.ideemiam.com/recettes/trucs-astuces/" aria-haspopup="false">trucs et astuces</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/zooms/" >zooms</a>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/miam-tv/" >miam tv</a>  </li>  </ul>  <!-- Right Nav Section --><!-- SEARCH --><ul class="right"><li class="has-form" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="https://www.ideemiam.com/" /><form id="searchform" method="get" action="https://www.ideemiam.com/recherche/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><meta itemprop="target" content="https://www.ideemiam.com/recherche/?q={q}"/><div class="row collapse"><div class="small-9 medium-10 columns"><input itemprop="query-input" id="q" name="q" type="text" title="Saisissez le terme à rechercher" placeholder="votre recherche" required/></div><div class="small-3 medium-2 columns"><button class="tiny button" type="submit"><i class="fa fa-search fa-lg"></i></button></div></div></form></li></ul></section></nav></div></div></header>     <div class="row content"> <!-- ARTICLE --> <div class="large-8 columns main-content" role="main" > <article role="article" class="article" itemscope itemtype="http://schema.org/Recipe"> <!--microdata--> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.ideemiam.com/tpl/site/logo-small.png"> <meta itemprop="width" content="201"> <meta itemprop="height" content="58"> </span> <meta itemprop="name" content="Ideemiam"> </span> <meta itemprop="description" content="Une recette extraite de son livre Breizh, un ouvrage où le chef met en avant les produits emblématiques du patrimoine culinaire breton." /> <meta itemprop="inLanguage" content="fr-FR" /> <meta itemprop="thumbnailUrl" content="https://www.ideemiam.com/upload/images/article/100x100/img_2602.jpg"/>  <!--article category--> <span class="article-categorie"><a href="recettes/recettes-de-chefs/" itemprop="recipeCategory">recettes de chefs</a></span> <!--article header with title, subtitle and metadata--> <header class="article-header"> <h1 itemprop="name headline" class="article-title">Poitrine de cochon et ses légumes rôtis, tétragone par le chef Thierry Breton</h1> <h2 class="article-chapo">Une recette extraite de son livre Breizh, un ouvrage où le chef met en avant les produits emblématiques du patrimoine culinaire breton.</h2> <!--author-->  <aside class="row collapse author"> <div class="about left">  <small itemprop="author" itemscope itemtype="http://schema.org/Person" >Texte  <span itemprop="name">&nbsp;DR</span>  </small>     <small itemscope itemtype="http://schema.org/Person" > / Photos <span itemprop="name">&nbsp;DR</span>  </small>     <small> - Le <time itemprop="datePublished" datetime="2017-12-30T17:21:05+0100">samedi 30 décembre 2017</time> <time itemprop="dateModified" datetime="2017-12-30T17:21:05+0100"></time> </small>  </div> </aside>  <!--article image-->  <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="idm-media"> <figure class="idm-media-photo">  <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="upload/images/article/400x200/img_2602.jpg" media="(max-width: 500px)"> <!--[if IE 9]></video><![endif]--> <img itemprop="contentUrl url" src="upload/images/article/header/img_2602.jpg" alt="Poitrine de cochon et ses légumes rôtis, tétragone par Thierry Breton ©Louis-Laurent Grandadam" title="Poitrine de cochon et ses légumes rôtis, tétragone par Thierry Breton ©Louis-Laurent Grandadam"> </picture>  <figcaption itemprop="caption" class="idm-media-legende"> <p>Poitrine de cochon et ses légumes rôtis, tétragone par Thierry Breton ©Louis-Laurent Grandadam</p></figcaption> </figure> </div>  </header>  <!--article content--> <div itemprop="recipeInstructions" class="article-content"> <p><strong>Préparation :</strong> 20 Minutes<br /><strong>Cuisson :</strong> 1 Heure</p>
<p><span style="text-decoration: underline;"><strong>Ingrédients pour 4 personnes :</strong></span><br />1 beau morceau de poitrine de cochon d'environ 500g<br />100 g de beurre demi-sel <br />200 g de pommes de terre grenailles nouvelles <br />8 échalotes grises, non pelées, coupées en deux<br />4 carottes nouvelles en botte<br />1 tête d'ail nouveau <br />100g de pousse de tétragone<br />sel fin de Guérande<br />poivre du moulin</p>
<p>Préchauffez le four à 200 °C. Ciselez la couenne de la poitrine de cochon. Faites fondre le beurre dans une plaque à rôtir. Déposez-y la poitrine de cochon côté peau ; salez et poivrez les deux côtés, faites cuire 45 minutes au four.<br />« Nourrissez » la poitrine de cochon en l’arrosant de temps en temps du gras de cuisson. Pendant cette cuisson, lavez et égouttez les légumes, taillez les carottes en morceaux, détachez les gousses d’ail.<br />En fin de cuisson, sortez la plaque, débarrassez la poitrine et remplacez-la, dans le plat de cuisson, par les légumes (sauf la tétragone). Faites-les rôtir au four une dizaine de minutes ; mélangez et rectifiez l’assaisonnement en cours de cuisson.</p>
<p>Quand les légumes sont fondants, sortez la plaque, dégraissez-la si nécessaire et ajoutez les pousses de tétragone qui cuiront hors du four par la chaleur des légumes.</p>
<p>Déposez la poitrine de cochon sur les légumes, côté peau croustillante vers le haut. Vous pouvez la tailler en tranches avant de la servir pour faciliter le partage.</p>
<p><strong><em>Recette extraite du livre Breizh, par le chef Thierry Breton, photo Louis-Laurent Grandadam, Editions la Matinière</em></strong></p> </div> <!--pagination-->  <aside class="article-share social-sharing hide-on-print" data-permalink="http://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html"> <div style="width: 180px" class="fb-like" data-href="http://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html" data-width="450" data-layout="button_count" data-action="like" data-share="true" data-show-faces="false" data-send="false"></div> <a class="share-twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Frecettes%2Frecettes-de-chefs%2Fpoitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html&amp;text=Poitrine de cochon et ses légumes rôtis, tétragone par le chef Thierry Breton&amp;via=Anneideemiam" target="_blank"> <span class="icon icon-twitter"></span> <span class="share-title">Tweeter</span> </a><a class="share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ideemiam.com%2Frecettes%2Frecettes-de-chefs%2Fpoitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html&amp;media=https%3A%2F%2Fwww.ideemiam.com%2Fupload%2Fimages%2Farticle%2F768x400%2Fimg_2602.jpg&amp;description=Poitrine de cochon et ses légumes rôtis, tétragone par le chef Thierry Breton" target="_blank"> <span class="icon icon-pinterest"></span> <span class="share-title">Pin it</span> </a><a class="share-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Frecettes%2Frecettes-de-chefs%2Fpoitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html" target="_blank"> <span class="icon icon-google"></span> <span class="share-count">+1</span> </a> </aside> <hr/> <!--about-->  <!--articles suivants / précédents--> <aside class="row navigate-articles hide-on-print"> <div class="small-12 columns"> <div class="row"> <div class="large-6 columns sidebar-section">  </div>  <div class="large-6 columns sidebar-section ">  <a href="https://www.ideemiam.com/recettes/recettes-de-chefs/banoffee-gregory-marchand-recette-extraite-livre-frenchie.html" class="clearfix"><h4 class="subheader">Article suivant</h4></a> <div itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://www.ideemiam.com/recettes/recettes-de-chefs/banoffee-gregory-marchand-recette-extraite-livre-frenchie.html"> <div> <img itemprop="image" src="https://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="https://www.ideemiam.com/upload/images/article/400x200/img_2598.jpg" alt="photo Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie" title="Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie"> <noscript><img itemprop="image" src="https://www.ideemiam.com/upload/images/article/400x200/img_2598.jpg" alt="photo Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie" title="Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie"></noscript> <div class="item-overlay"> <h6 class="item-title" itemprop="name"> Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie</h6> </div> </div> </a> </div>  </div> </div> </div>  </aside> <!--article comments--> <div class="row hide-on-print"> <section class="small-12 columns article-comments"> <h2 class="subheader">Commentaires</h2> <div class="fb-comments" data-href="http://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html" data-width="100%"></div> </section> </div> </article> </div> <!-- SIDEBAR --> <aside class="small-12 large-4 columns sidebar hide-on-print" >     <section class="sidebar-section sidebar-section-coup-de-coeur clearfix"> <h3 class="subheader">Coups de Cœur</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/99-1-bonnes-raisons-boire-champagne-editions-artemis.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2587.jpg" alt="photo 99 + 1 bonne(s) raisons de boire du Champagne, Editions Artémis" title="99 + 1 bonne(s) raisons de boire du Champagne, Editions Artémis"> <h4 itemprop="name">99 + 1 bonne(s) raisons de boire du Champagne, Editions Artémis</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2571.jpg" alt="photo Le panier des potagers d’Alain Passard chez vous" title="Le panier des potagers d’Alain Passard chez vous"> <h4 itemprop="name">Le panier des potagers d’Alain Passard chez vous</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"> <h4 itemprop="name">Bières de la brasserie de La Motte Juillet</h4> </a> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="coup-de-coeur/">Voir tous les coups de cœur</a> </section>   <section class="sidebar-section sidebar-section-flashinfos clearfix"> <h3 class="subheader">Flash infos</h3> <ul class="no-bullet">  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-12-23T11:33:17+0100">samedi 23 décembre 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Noël Solidaire chez Vapiano jusqu’au 14 janvier</h4> <p class="flashinfo-text">Truffe, langoustine, homard s’invitent dans sept délicieuses recettes de pasta, risotto, pizza réalisées en édition limitée jusqu’au 14 janvier <strong>chez&hellip;<br/><a itemprop="url" href="flash-infos/2017-12-23/noel-solidaire-vapiano-jusquau-14-janvier/">En lire plus...</a></strong></p> </div> </li>  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-12-18T16:59:03+0100">lundi 18 décembre 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Big Fernand &amp; le chef Christophe Michalak soutiennent Gustave Roussy, 1er Centre européen de lutte contre le cancer.</h4> <p class="flashinfo-text">L'enseigne des burgers à la française fait appel au célèbre <strong>chef pâtissier Christophe Michalak</strong> pour concevoir une recette unique de&hellip;<br/><a itemprop="url" href="flash-infos/2017-12-18/big-fernand-chef-christophe-michalak-soutiennent-gustave-roussy-1er-centre-europeen-lutte-cancer/">En lire plus...</a></p> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="flash-infos/">Voir tous les flashs</a> </section>    <div data-spy="affix" data-offset-top="973" data-offset-bottom="641"> <section class="sidebar-section"> <h3 class="subheader">Egalement sur Ideemiam</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/a-lire/breizh-chef-thierry-breton-editions-martiniere.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2588.jpg" alt="photo Breizh, par le chef Thierry Breton, Editions la Martinière" title="Breizh, par le chef Thierry Breton, Editions la Martinière"> <span itemprop="articlesection">à lire</span> <h4 itemprop="name">Breizh, par le chef Thierry Breton, Editions la Martinière</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/recettes/recettes-de-chefs/quarts-breton-pommes-caramelisees-thierry-breton.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2594.jpg" alt="photo Quatre-quarts breton aux pommes caramélisées de Thierry Breton" title="Quatre-quarts breton aux pommes caramélisées de Thierry Breton"> <span itemprop="articlesection">recettes de chefs</span> <h4 itemprop="name">Quatre-quarts breton aux pommes caramélisées de Thierry Breton</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/recettes/recettes-de-chefs/piemontaise-bulots-thierry-breton.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2589.jpg" alt="photo Piémontaise de bulots par Thierry Breton" title="Piémontaise de bulots par Thierry Breton"> <span itemprop="articlesection">recettes de chefs</span> <h4 itemprop="name">Piémontaise de bulots par Thierry Breton</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/adresses/restaurants/restaurant-breizh-cafe-paris.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_1226.jpg" alt="photo Restaurant Breizh Café,  Paris 3" title="Restaurant Breizh Café,  Paris 3"> <span itemprop="articlesection">restaurants</span> <h4 itemprop="name">Restaurant Breizh Café,  Paris 3</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/recettes/desserts/kouign-amann-la-recette-de-lincontournable-gateau-breton.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2262.jpg" alt="photo Kouign-amann, la recette de l&#039;incontournable gateau breton !" title="Kouign-amann, la recette de l&#039;incontournable gateau breton !"> <span itemprop="articlesection">desserts</span> <h4 itemprop="name">Kouign-amann, la recette de l&#039;incontournable gateau breton !</h4> </a> </div> </li>  </ul> </section> </div>   </aside> </div> <!-- FOOTER --> <footer class="footer hide-on-print"> <div class="row"> <section class="large-2 columns"> <h2 class="subheader"><small>Rubriques</small></h2> <ul class="footer-nav no-bullet"> <li><a href="https://www.ideemiam.com/">Accueil</a>  <li><a href="https://www.ideemiam.com/actus/">actus</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/actus/news/">news</a></li>  <li><a href="https://www.ideemiam.com/actus/agenda/">agenda</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/">à lire</a></li>  <li><a href="https://www.ideemiam.com/actus/accessoires/">accessoires</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/portraits/">portraits</a>  </li>  <li><a href="https://www.ideemiam.com/adresses/">adresses</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/adresses/restaurants/">restaurants</a></li>  <li><a href="https://www.ideemiam.com/adresses/boutiques/">boutiques</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/mets-et-vins/">mets et vins</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/mets-et-vins/mets/">mets</a></li>  <li><a href="https://www.ideemiam.com/mets-et-vins/vins/">vins</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/recettes/">recettes</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/recettes/aperos/">apéro</a></li>  <li><a href="https://www.ideemiam.com/recettes/entrees/">entrées</a></li>  <li><a href="https://www.ideemiam.com/recettes/plats/">plats</a></li>  <li><a href="https://www.ideemiam.com/recettes/desserts/">desserts</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/">recettes de chefs</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-express/">recettes express</a></li>  <li><a href="https://www.ideemiam.com/recettes/trucs-astuces/">trucs et astuces</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/zooms/">zooms</a>  </li>  <li><a href="https://www.ideemiam.com/miam-tv/">miam tv</a>  </li>  <li><a href="https://www.ideemiam.com/coup-de-coeur/">coup de cœur</a>  </li>  </ul> </section> <section class="large-5 columns"> <h2 class="subheader"><small>Les derniers articles</small></h2> <ul class="footer-articles no-bullet">  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/poitrine-cochon-legumes-rotis-tetragone-chef-thierry-breton.html">Poitrine de cochon et ses légumes rôtis, tétragone par le chef Thierry Breton</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/patisserie-enfants-lecons-pas-a-pas-chef-philippe-urraca-mof.html">Pâtisserie pour les enfants, leçons en pas à pas par le chef Philippe Urraca, MOF</a></li>  <li><a href="https://www.ideemiam.com/recettes/desserts/moelleux-noel-nocciolata-marie-laure-chassagnette.html">Moelleux de Noël à la Nocciolata par Marie-Laure Chassagnette</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/manger-libanais-kamel-mouzawak-editions-marabout.html">Manger libanais, par Kamel Mouzawak, aux éditions Marabout</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/banoffee-gregory-marchand-recette-extraite-livre-frenchie.html">Banoffee par Grégory Marchand, une recette extraite de son livre Frenchie</a></li>  <li><a href="https://www.ideemiam.com/adresses/boutiques/court-circuit-nouvelle-epicerie-table-hote-paris-10.html">Le Court Circuit, nouvelle épicerie, table d&#039;hôte, Paris 10</a></li>  <li><a href="https://www.ideemiam.com/actus/news/greg-marchand-laureat-2017-prix-champagne-collet-livre-chef.html">Greg Marchand, lauréat 2017 du Prix Champagne Collet du livre de Chef</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/quarts-breton-pommes-caramelisees-thierry-breton.html">Quatre-quarts breton aux pommes caramélisées de Thierry Breton</a></li>  <li><a href="https://www.ideemiam.com/adresses/restaurants/cafe-pouchkine-ouvre-nouvelle-adresse-place-madeleine-paris.html">Café Pouchkine, une nouvelle adresse monumentale Place de la Madeleine à Paris</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/on-va-deguster-la-france-nouvel-opus-francois-regis-gaudry-clique-gourmands.html">On va déguster la France, le nouvel opus de François-Régis Gaudry et sa clique de gourmands</a></li>  </ul> </section> <section class="large-5 columns" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="url" content="https://www.ideemiam.com/"/> <meta itemprop="name" content="Ideemiam" /> <h2 class="subheader"><small>Votre boite à outils</small></h2> <div class="follow-us"> <p>Suivez-nous</p> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> <div class="like-us"> <p>Vous aimez Ideemiam, faites-le savoir en cliquant sur J'aime</p> 				<div class="fb-like" data-href="https://www.facebook.com/ideemiam" data-width="300" data-colorscheme="dark" data-layout="standard" data-show-faces="true" data-send="false"></div> </div> <div class="newsletter"> <p>Abonnez-vous à la <a href="https://www.ideemiam.com/la-newsletter-ideemiam/">newsletter</a> Ideemiam</p> <form action="/confirmation-inscription-newsletter/" id="newsletterFooterForm" name="newsletterFooterForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-12 medium-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-12 medium-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> </div> <div> <p><a href="https://www.ideemiam.com/contact/">Contactez-nous</a></p> </div> <div> <p><a href="https://www.ideemiam.com/equipe/">Nous connaitre</a></p> </div> <div> <p><a href="https://www.ideemiam.com/ideemiam-and-co/">Devenez partenaires</a></p> </div> <div> <p><a href="http://apps.microsoft.com/windows/app/ideemiam/5a9829aa-3f69-48bb-aec4-41e091493743" target="_blank">Télécharger l'application Windows</a></p> </div> <div> <p><a href="http://www.windowsphone.com/fr-fr/store/app/ideemiam/37e4e05a-d483-4f41-8291-0421a6a3cc8d" target="_blank">Télécharger l'application Windows Phone</a></p> </div> </section> </div> <div class="row"> <div class="large-12 columns"> <p> COPYRIGHT 2008 S.A.R.L. ideemag&reg; est une marque déposée. | <a href="https://www.ideemiam.com/mentions-legales/">Mentions légales</a> </p> </div> </div> </footer>  <div class="popup-newsletter"> <div class="popup-newsletter-header"> <a href="#" class="popup-newsletter-close-link"><i class="fa fa-times"></i> Fermer</a> <a href="#" class="text-right popup-newsletter-closeforever-link">Merci, mais je suis déjà abonné</a> </div> <div class="popup-newsletter-body"> <p class="text-center">Pour ne rien manquer de l'actu gourmande, abonnez-vous à notre newsletter en entrant votre adresse e-mail ici</p> <form action="/confirmation-inscription-newsletter/" id="newsletterPopupForm" name="newsletterPopupForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> <hr/> <p class="text-center">Vous pouvez aussi suivre Ideemiam sur les réseaux sociaux</p> <div class="row follow-us"> <div class="small-12 medium-8 large-8 small-centered columns"> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> </div> </div> </div>  <a href="#0" class="cd-top">Top</a>   <!-- Google Analytics --> <script> (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-1379207-5', 'ideemiam.com'); ga('send', 'pageview'); </script> <!-- End Google Analytics -->  <script> /*Picture element HTML5 shiv*/ document.createElement("picture"); </script>  <script src="https://www.ideemiam.com/tpl/site/js/bundle.min.090416.js"></script>  <div id="fb-root"></div> <script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>  </body> </html> 