<!DOCTYPE html> <html class="no-js" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#"> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8" /> <!-- GENERAL --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="content-language" content="fr"> <meta http-equiv="cleartype" content="on"> <base href="https://www.ideemiam.com/" />  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-144x144-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" href="https://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-precomposed.png" />  <meta name="msapplication-TileImage" content="tpl/site/img/tiles/tile-square-144x144.png"/> <meta name="msapplication-TileColor" content="#d3d3d3"/>  <meta name="msapplication-square70x70logo" content="tpl/site/img/tiles/tile-square-70x70.png"> <meta name="msapplication-square150x150logo" content="tpl/site/img/tiles/tile-square-150x150.png"> <meta name="msapplication-wide310x150logo" content="tpl/site/img/tiles/tile-wide-310x150.png"> <meta name="msapplication-square310x310logo" content="tpl/site/img/tiles/tile-square-310x310.png"> <meta name="msapplication-notification" content="frequency=1440;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.ideemiam.com/feed/rss/&amp;id=5; cycle=1"/>  <meta name="application-name" content="Ideemiam"/> <meta name="msapplication-tooltip" content="Bien manger, c'est une question de choix"/> <meta name="msapplication-starturl" content="https://www.ideemiam.com/?utm_source=ie&amp;utm_medium=web&amp;utm_campaign=pinned-ie"/> <meta name="msapplication-navbutton-color" content="#FF6000"/>  <meta name="msApplication-ID" content="48557FlorianCasabianca.Ideemiam"/> <meta name="msApplication-PackageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j"/>  <link rel="shortcut icon" href="/favicon.ico" />   <link rel="search" type="application/opensearchdescription+xml" title="Ideemiam" href="https://www.ideemiam.com/opensearchdescription.xml" /> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Ideemiam » articles" href="https://www.ideemiam.com/feed/rss/" /> <link rel="alternate" type="application/atom+xml" title="Atom 1.0 - Ideemiam » articles" href="https://www.ideemiam.com/feed/atom/" />  <link href='https://fonts.googleapis.com/css?family=Fjalla+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>  <!-- CSS --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <link rel="stylesheet" href="https://www.ideemiam.com/tpl/site/css/bundle.min.101116.css" media="all" />    <meta name="copyright" content="ideemiam.com"> <meta name="author" content="ideemiam.com">    <!-- SCRIPTS --> <!--<script>document.cookie = 'resolution1=' + Math.min(window.outerWidth, window.outerHeight) + '; path=/';</script>--> <script>document.cookie = 'resolution=' + Math.min(screen.width, screen.height) + '; path=/';</script> <script src="https://www.ideemiam.com/tpl/site/js/vendor/modernizr.js"></script> <title>Polissons devient le meilleur bistrot parisien 2017</title> <link rel="canonical" href="https://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html" /> <meta name="description" content="Le Lebey, seul guide exclusivement dédié aux bistrots parisiens, récompense cette année le tout nouveau restaurant du chef Romain Lamon mettant ainsi la lumière sur cette table 18ème arrondissement !" /> <meta name="keywords" content="lebey,Polissons,bistrot" /> <meta name="news_keywords" content="lebey,Polissons,bistrot" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Anneideemiam"> <meta property="og:site_name" content="Ideemiam" /> <meta property="og:title" content="Polissons devient le meilleur bistrot parisien 2017" /> <meta property="og:description" content="Le Lebey, seul guide exclusivement dédié aux bistrots parisiens, récompense cette année le tout nouveau restaurant du chef Romain Lamon mettant ainsi la lumière sur cette table 18ème arrondissement !" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html" /> <meta property="og:image" content="http://www.ideemiam.com/upload/images/article/400x400/img_2556.jpg" /> <meta property="article:published_time" content="2017-05-10T18:17:01+0200" /> <meta property="article:section" content="news" /> <!--<meta property="fb:admins" content="ludovicleguyader"/>--> <meta property="fb:app_id" content="522267704529760"/>    <link rel="author" href="https://plus.google.com/101316786019484274394"/> </head> <body class="mainback back-news"> <span itemscope itemtype="http://schema.org/WebPage"> <span itemprop="operation" itemscope itemtype="http://schema.org/ViewAction"> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsActionHandler"> <meta itemprop="applicationId" content="5a9829aa-3f69-48bb-aec4-41e091493743" /> <meta itemprop="packageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j" /> <meta itemprop="arguments" content="//application/view?entitytype=article&contentid=2556" /> <meta itemprop="minVersion" content="1.0.0.0" /> </span> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsPhoneActionHandler"> <meta itemprop="applicationId" content="37e4e05a-d483-4f41-8291-0421a6a3cc8d" /> <meta itemprop="arguments" content="articleId=2556" /> <meta itemprop="minVersion" content="2.5.3.0" /> </span> </span> </span> <!--[if lt IE 9]><p class=chromeframe>Votre navigateur est <em>ancien!</em><a href="http://browsehappy.com/"> Mettez à niveau vers un autre navigateur </a> ou <a href="http://www.google.com/chromeframe/?redirect=true "> installez Google Chrome Frame </a> pour découvrir ce site.</p><![endif]-->  <!-- ADS --><div class="cpg text-center hide-on-print"><a id="AdsHabillageTop" target="_blank" href="http://vif.force.com/invitation/generation_invitation_salon?idSalon=a0O5700000LQfoBEAT&useCase=internal" rel="nofollow" onclick="ga('send', 'event', 'Ads', 'Click - Habillage top', 'Salon des vignerons indépendants de Nogent sur Marne', 1.00, { 'nonInteraction': 1 });"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.ideemiam.com/upload/banpub/17_4_59118eaf3f7f6.jpg" media="(max-width: 40em)"><source srcset="https://www.ideemiam.com/upload/banpub/17_3_59118eaf3efa1.jpg" media="(min-width: 40.063em)"><!--[if IE 9]></video><![endif]--><img id="imgAdsHabillageTop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt=""></picture></a></div>      <header id="header"><div class="row content"><div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization"><span itemprop="name" class="visuallyhidden">Ideemiam</span><p><a itemprop="url" href="https://www.ideemiam.com/"> <img src="https://www.ideemiam.com/tpl/site/img/logo.png" alt="Ideemiam - L'actu gourmande" sizes="(max-width: 30em) 50vw, 268px" srcset="https://www.ideemiam.com/tpl/site/img/logo.png 268w"></a></p><p><span>Bien manger, c'est une question de choix</span></p><p></p></div><ul class="header-social-networks no-bullet inline-list show-for-large-up right hide-on-print"><li><a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a></li><li><a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a></li></ul></div><!-- NAVIGATION --><div class="row content" id="nav"><div class="contain-to-grid sticky hide-on-print"><nav class="top-bar" data-topbar data-options="is_hover:true;sticky_on: large;back_text: Retour" ><ul class="title-area"><li class="name"><h1><a href="https://www.ideemiam.com/">Accueil</a></h1></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul><section class="top-bar-section"><!-- Left Nav Section --><ul class="left">  <li class="divider"></li>  <li class="has-dropdown current">  <a href="https://www.ideemiam.com/actus/" aria-haspopup="true">actus</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/actus/news/" aria-haspopup="false">news</a></li>  <li><a href="https://www.ideemiam.com/actus/agenda/" aria-haspopup="false">agenda</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/" aria-haspopup="false">à lire</a></li>  <li><a href="https://www.ideemiam.com/actus/accessoires/" aria-haspopup="false">accessoires</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/portraits/" >portraits</a>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/adresses/" aria-haspopup="true">adresses</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/adresses/restaurants/" aria-haspopup="false">restaurants</a></li>  <li><a href="https://www.ideemiam.com/adresses/boutiques/" aria-haspopup="false">boutiques</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/mets-et-vins/" aria-haspopup="true">mets et vins</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/mets-et-vins/mets/" aria-haspopup="false">mets</a></li>  <li><a href="https://www.ideemiam.com/mets-et-vins/vins/" aria-haspopup="false">vins</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="https://www.ideemiam.com/recettes/" aria-haspopup="true">recettes</a>  <ul class="dropdown">  <li><a href="https://www.ideemiam.com/recettes/aperos/" aria-haspopup="false">apéro</a></li>  <li><a href="https://www.ideemiam.com/recettes/entrees/" aria-haspopup="false">entrées</a></li>  <li><a href="https://www.ideemiam.com/recettes/plats/" aria-haspopup="false">plats</a></li>  <li><a href="https://www.ideemiam.com/recettes/desserts/" aria-haspopup="false">desserts</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/" aria-haspopup="false">recettes de chefs</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-express/" aria-haspopup="false">recettes express</a></li>  <li><a href="https://www.ideemiam.com/recettes/trucs-astuces/" aria-haspopup="false">trucs et astuces</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/zooms/" >zooms</a>  </li>  <li class="divider"></li>  <li >  <a href="https://www.ideemiam.com/miam-tv/" >miam tv</a>  </li>  </ul>  <!-- Right Nav Section --><!-- SEARCH --><ul class="right"><li class="has-form" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="https://www.ideemiam.com/" /><form id="searchform" method="get" action="https://www.ideemiam.com/recherche/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><meta itemprop="target" content="https://www.ideemiam.com/recherche/?q={q}"/><div class="row collapse"><div class="small-9 medium-10 columns"><input itemprop="query-input" id="q" name="q" type="text" title="Saisissez le terme à rechercher" placeholder="votre recherche" required/></div><div class="small-3 medium-2 columns"><button class="tiny button" type="submit"><i class="fa fa-search fa-lg"></i></button></div></div></form></li></ul></section></nav></div></div></header>     <div class="row content"> <!-- ARTICLE --> <div class="large-8 columns main-content" role="main" style="padding-top: 10px"> <article role="article" class="article" itemscope itemtype="http://schema.org/Article"> <!--microdata--> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.ideemiam.com/tpl/site/logo-small.png"> <meta itemprop="width" content="201"> <meta itemprop="height" content="58"> </span> <meta itemprop="name" content="Ideemiam"> </span> <meta itemprop="description" content="Le Lebey, seul guide exclusivement dédié aux bistrots parisiens, récompense cette année le tout nouveau restaurant du chef Romain Lamon mettant ainsi la lumière sur cette table 18ème arrondissement !" /> <meta itemprop="inLanguage" content="fr-FR" /> <meta itemprop="thumbnailUrl" content="https://www.ideemiam.com/upload/images/article/100x100/img_2556.jpg"/>  <!--article category--> <span class="article-categorie"><a href="actus/news/" itemprop="articlesection">news</a></span> <!--article header with title, subtitle and metadata--> <header class="article-header"> <h1 itemprop="name headline" class="article-title">Polissons devient le meilleur bistrot parisien 2017</h1> <h2 class="article-chapo">Le Lebey, seul guide exclusivement dédié aux bistrots parisiens, récompense cette année le tout nouveau restaurant du chef Romain Lamon mettant ainsi la lumière sur cette table 18ème arrondissement !</h2> <!--author-->  <aside class="row collapse author"> <div class="about left">  <small itemprop="author" itemscope itemtype="http://schema.org/Person" itemid="https://plus.google.com/101316786019484274394?rel=author">Texte  <a href="https://www.ideemiam.com/equipe/anne_inquimbert/profil/" itemprop="url" rel="author"><span itemprop="name">Anne&nbsp;Inquimbert</span></a>  </small>     <small itemscope itemtype="http://schema.org/Person" itemid="https://plus.google.com/101316786019484274394?rel=author"> / Photos  <a href="https://www.ideemiam.com/equipe/anne_inquimbert/profil/" itemprop="url" rel="author"><span itemprop="name">Anne&nbsp;Inquimbert</span></a>  </small>     <small> - Le <time itemprop="datePublished" datetime="2017-05-10T18:17:01+0200">mercredi 10 mai 2017</time> <time itemprop="dateModified" datetime="2017-05-10T18:17:01+0200"></time> </small>  </div> </aside>  <!--article image-->  <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="idm-media"> <figure class="idm-media-photo">  <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="upload/images/article/400x200/img_2556.jpg" media="(max-width: 500px)"> <!--[if IE 9]></video><![endif]--> <img itemprop="contentUrl url" src="upload/images/article/768x400/img_2556.jpg" alt="Polissons devient le meilleur bistrot parisien 2017" title="Polissons devient le meilleur bistrot parisien 2017"> <meta itemprop="width" content="768"> <meta itemprop="height" content="400"> </picture>  <figcaption itemprop="caption" class="idm-media-legende"> <p>Polissons devient le meilleur bistrot parisien 2017</p></figcaption> </figure> </div>  </header>  <!--article content--> <div itemprop="articleBody" class="article-content"> <p>Les bistrots sont à la fête en ce moment. Après les <a href="../actus/news/100-meilleurs-bistrots-parisiens-lhonneur.html">100 bistrots </a>récompensés par la <strong>Ville de Paris</strong>, voilà qu'aujourd'hui c'est le<strong> Guide Lebey</strong> qui annonce son poulain 2017.</p>
<p>Pour succéder à <strong>Mensae</strong>, le bistrot du chef <strong>Thibauld Sombardier</strong> situé dans le 19ème arrondissement, ils étaient 5 en lice et pas des moindres, <strong>Quinsou</strong> <em>(6ème)</em> la nouvelle adresse d<strong>'Antonin Bonnet</strong> - ancien chef du Sergent Recruteur, <strong>Tomy &amp; Co</strong> <em>(7ème - récompensé par la ville de Paris)</em> la table de <strong>Tomy Gousset</strong>, ancien chef de Pirouette aux Halles, qui fait depuis des mois frémir de plaisir toute la scène gastronomique parisienne <strong><em>"le Meilleur grand bistrot du moment"</em> </strong>selon certains, <strong>Botanique bistrot</strong><em> (11ème)</em> une adresse que nous vous recommandons vivement, née de la rencontre d'un chef d'origine japonaise<strong> Sugio Yamagushi</strong> et d'un sommelier français <strong>Alexandre Philippe</strong>, <strong>Jouvence</strong> (12ème) la maison de <strong>Romain Thibault</strong> non loin de l’hôpital Saint-Antoine et <strong>Polissons </strong>(18ème). C'est ce dernier qui remporte cette année le <strong>prix Staub-Lebey du Meilleur Bistrot de Paris</strong>.</p>
<figure class="image"><img src="https://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/actus/lebey2017/Lebey_2017_Meilleur_Bistrot_Polissons_Romain_Lamon_en_cuisine_paris_18.jpg" alt="" width="768" height="400" /><noscript><img src="images/actus/lebey2017/Lebey_2017_Meilleur_Bistrot_Polissons_Romain_Lamon_en_cuisine_paris_18.jpg" alt="" width="768" height="400" /></noscript>
<figcaption>Romain Lamon en cuisine, Polissons, Paris 18</figcaption>
</figure>
<p> </p>
<p class="article-content-pullquote"><em>Polissons, ça rime avec mieux que bon</em></p>
<p>Ouvert en novembre dernier par le jeune chef <strong>Romain Lamon,</strong> <strong>ex-Richer, Ex-Ritz</strong>, et sa compagne <strong>Julia Sfez</strong>, sur les pourtours montmartrois non loin de la <strong>mairie du 18ème et du métro Jules Joffrin</strong>. On aime sa salle claire et épurée, dans les tons ocre et bleus, ses tables en bois ou en formica et dans le fond sa cuisine ouverte où l'on peut voir s'activer le chef et son équipe.  Une fine équipe qui démarre très fort en proposant une cuisine raffinée, des prix doux et un accueil chaleureux. Des atouts qui n'ont pas laissé de marbre les <strong>experts du Fooding</strong>, qui n'en ratent jamais une, mais également par l'oeil avisé de quelques chroniqueurs tels <strong>Emmanuel Rubin </strong>au<strong> Figaro</strong> qui a aimé <em>"les plats bien balancés"</em>, ou bien encore <strong>Estérelle Payany</strong> pour<strong> Télérama</strong> qui conclut son article par <em>"Polissons, ça rime avec mieux que bon"</em>. Tous saluent la qualité de la cuisine de Romain et ces prix accessibles avec un menu-déjeuner proposé à 21 €. </p>
<figure class="image"><img src="https://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/actus/lebey2017/Lebey_2017_remise_prix_meilleur_bistrot_2017_polssons_romain_lamon_pierre_yves_chupin.jpg" alt="" width="768" height="400" /><noscript><img src="images/actus/lebey2017/Lebey_2017_remise_prix_meilleur_bistrot_2017_polssons_romain_lamon_pierre_yves_chupin.jpg" alt="" width="768" height="400" /></noscript>
<figcaption>Romain Lamon, chef de Polissons et Pierre-Yves Chupin du Guide Lebey le jour de la remise du prix</figcaption>
</figure>
<p>Gageons que cette reconnaissance du Lebey des bistrots mettra en lumière cette table polissonne du Nord-Est parisien.</p>
<p>Retour sur le <strong>Palmarès Officiel 2017 « Meilleures créations culinaires de l'année"</strong>  remis lors d'une cérémonie officielle en avril dernier.<br /><strong>Lebey de la Meilleure entrée</strong> : Langue de bœuf en fine tartelette, gribiche &amp; navet mariné, graines de moutarde par<strong> Tomy Gousset</strong>, Tomy &amp; Co<br /><strong>Lebey du Meilleur poisson ou crustacé</strong> : Rouget et ses écailles frites, jus de palourde, olives vertes et câpres par <strong>Koji Higaki</strong>, L'Inconnu <br /><strong>Lebey de la meilleure viande ou volaille</strong> : Poulette du perche, girolles, navet kabu, citronnelle et chartreuse verte par <strong>David Bizet</strong>, L'Orangerie Four Seasons George V <br /><strong>Lebey du Meilleur dessert</strong> : Miel de maquis corse givré au parfum de citron et d'eucalyptus par <strong>Michaël Bartocetti,</strong> L'Abeille Shangri La Paris <br /><strong>Lebey du Meilleur Dessert au chocolat</strong> : Le Cacaoyer, déclinaison de trois chocolats dans l'esprit d'une feuille de cacaoyer, réduction d'airelles &amp; hibiscus, sablé cacao accompagné de son chaud-froid à la fève de tonka par <strong>Jimmy Mornet</strong>, Le Pur' Hyatt Park Vendôme Paris<br /><strong>Lebey de la première installation</strong> : <strong>Youssef Gastli</strong>, Plume – Paris 7ème<br /><strong>Lebey du meilleur service fromage</strong> : <strong>Denis Courtiade</strong>, Alain Ducasse au Plaza Athénée – Paris 8ème<br /><strong>Lebey de la meilleure carte des vins 2016</strong> : <strong>Marco Pelletier</strong>, Vantre – Paris 11ème</p>
<p><em>Le Lebey des bistrots - 420 établissements à découvrir - 410 pages - 12,90 € - <a href="http://www.lebey.com" target="_blank">Vente en ligne</a></em></p> </div> <!--pagination-->  <aside class="article-share social-sharing hide-on-print" data-permalink="http://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html"> <div style="width: 180px" class="fb-like" data-href="http://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html" data-width="450" data-layout="button_count" data-action="like" data-share="true" data-show-faces="false" data-send="false"></div> <a class="share-twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Factus%2Fnews%2Fpolissons-meilleur-bistrot-parisien-2017-lebey.html&amp;text=Polissons devient le meilleur bistrot parisien 2017&amp;via=Anneideemiam" target="_blank"> <span class="icon icon-twitter"></span> <span class="share-title">Tweeter</span> </a><a class="share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ideemiam.com%2Factus%2Fnews%2Fpolissons-meilleur-bistrot-parisien-2017-lebey.html&amp;media=https%3A%2F%2Fwww.ideemiam.com%2Fupload%2Fimages%2Farticle%2F768x400%2Fimg_2556.jpg&amp;description=Polissons devient le meilleur bistrot parisien 2017" target="_blank"> <span class="icon icon-pinterest"></span> <span class="share-title">Pin it</span> </a><a class="share-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Factus%2Fnews%2Fpolissons-meilleur-bistrot-parisien-2017-lebey.html" target="_blank"> <span class="icon icon-google"></span> <span class="share-count">+1</span> </a> </aside> <hr/> <!--about-->  <!--articles suivants / précédents--> <aside class="row navigate-articles hide-on-print"> <div class="small-12 columns"> <div class="row"> <div class="large-6 columns sidebar-section">  </div>  <div class="large-6 columns sidebar-section ">  <a href="https://www.ideemiam.com/actus/news/pudlo-paris-2017-david-toutain-cuisinier-de-lannee.html" class="clearfix"><h4 class="subheader">Article suivant</h4></a> <div itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/pudlo-paris-2017-david-toutain-cuisinier-de-lannee.html"> <div> <img itemprop="image" src="https://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="https://www.ideemiam.com/upload/images/article/400x200/img_2555.jpg" alt="photo Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !" title="Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !"> <noscript><img itemprop="image" src="https://www.ideemiam.com/upload/images/article/400x200/img_2555.jpg" alt="photo Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !" title="Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !"></noscript> <div class="item-overlay"> <h6 class="item-title" itemprop="name"> Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !</h6> </div> </div> </a> </div>  </div> </div> </div>  </aside> <!--article comments--> <div class="row hide-on-print"> <section class="small-12 columns article-comments"> <h2 class="subheader">Commentaires</h2> <div class="fb-comments" data-href="http://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html" data-width="100%"></div> </section> </div> </article> </div> <!-- SIDEBAR --> <aside class="small-12 large-4 columns sidebar hide-on-print" style="padding-top: 10px">     <section class="sidebar-section sidebar-section-coup-de-coeur clearfix"> <h3 class="subheader">Coups de Cœur</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"> <h4 itemprop="name">Bières de la brasserie de La Motte Juillet</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/croquez-la-ville-avec-la-nouvelle-collection-eat-annabelle-schachmes.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2553.jpg" alt="photo Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes" title="Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes"> <h4 itemprop="name">Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/coup-de-coeur/mamy-therese-les-madeleines-envahissent-le-marais.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2533.jpg" alt="photo Mamy Thérèse ou quand les Madeleines envahissent le Marais !" title="Mamy Thérèse ou quand les Madeleines envahissent le Marais !"> <h4 itemprop="name">Mamy Thérèse ou quand les Madeleines envahissent le Marais !</h4> </a> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="coup-de-coeur/">Voir tous les coups de cœur</a> </section>   <section class="sidebar-section sidebar-section-flashinfos clearfix"> <h3 class="subheader">Flash infos</h3> <ul class="no-bullet">  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-05-12T12:26:56+0200">vendredi 12 mai 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Contamination des aliments par les huiles minérales : l’Anses confirme leur danger pour la santé</h4> <p class="flashinfo-text">Deux ans après sa saisine, l<strong>’Agence nationale de sécurité sanitaire de l’alimentation, de l’environnement et du travail</strong> (Anses) a rendu&hellip;<br/><a itemprop="url" href="flash-infos/2017-05-12/contamination-aliments-huiles-minerales-anses-confirme-danger-sante/">En lire plus...</a></p> </div> </li>  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-05-12T11:53:03+0200">vendredi 12 mai 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Le Pavillon Baltard à Nogent accueille 70 vignerons Indépendants ce week-end</h4> <p class="flashinfo-text">Et si ce week-end on profitait d'une balade en famille pour découvrir ce salon <strong>des Vignerons Indépendants</strong> plus intimiste, avec&hellip;<br/><a itemprop="url" href="flash-infos/2017-05-12/pavillon-baltard-accueille-70-vignerons-independants-week-end/">En lire plus...</a></p> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="flash-infos/">Voir tous les flashs</a> </section>    <div data-spy="affix" data-offset-top="973" data-offset-bottom="641"> <section class="sidebar-section"> <h3 class="subheader">Egalement sur Ideemiam</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/prix-staub-lebey-meilleur-bistrot-parisien-2016-remis-mensae.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2385.jpg" alt="photo Le prix Staub-Lebey du meilleur bistrot parisien 2016 remis à Mensae" title="Le prix Staub-Lebey du meilleur bistrot parisien 2016 remis à Mensae"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Le prix Staub-Lebey du meilleur bistrot parisien 2016 remis à Mensae</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/guide-lebey-paris-london-latelier-vivanda-meilleur-bistrot-parisien.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2297.jpg" alt="photo Guide Lebey Paris-London, L’Atelier Vivanda, Meilleur Bistrot parisien !" title="Guide Lebey Paris-London, L’Atelier Vivanda, Meilleur Bistrot parisien !"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Guide Lebey Paris-London, L’Atelier Vivanda, Meilleur Bistrot parisien !</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/lebey-gastronomie-2016-16-plats-competition.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_2370.jpg" alt="photo Lebey de la gastronomie 2016, les 16 plats en compétition" title="Lebey de la gastronomie 2016, les 16 plats en compétition"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Lebey de la gastronomie 2016, les 16 plats en compétition</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/les-bistronomes-elu-meilleur-bistrot-parisien-2012.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_1255.jpg" alt="photo Les Bistronomes élu Meilleur Bistrot  Parisien 2012" title="Les Bistronomes élu Meilleur Bistrot  Parisien 2012"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Les Bistronomes élu Meilleur Bistrot  Parisien 2012</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="https://www.ideemiam.com/actus/news/le-bistro-volnay-meilleur-bistrot-de-paris.html"> <img itemprop="image" width="100" class="image" src="https://www.ideemiam.com/upload/images/article/100x100/img_919.jpg" alt="photo Le Bistro Volnay meilleur bistrot de Paris" title="Le Bistro Volnay meilleur bistrot de Paris"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Le Bistro Volnay meilleur bistrot de Paris</h4> </a> </div> </li>  </ul> </section> </div>   </aside> </div> <!-- FOOTER --> <footer class="footer hide-on-print"> <div class="row"> <section class="large-2 columns"> <h2 class="subheader"><small>Rubriques</small></h2> <ul class="footer-nav no-bullet"> <li><a href="https://www.ideemiam.com/">Accueil</a>  <li><a href="https://www.ideemiam.com/actus/">actus</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/actus/news/">news</a></li>  <li><a href="https://www.ideemiam.com/actus/agenda/">agenda</a></li>  <li><a href="https://www.ideemiam.com/actus/a-lire/">à lire</a></li>  <li><a href="https://www.ideemiam.com/actus/accessoires/">accessoires</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/portraits/">portraits</a>  </li>  <li><a href="https://www.ideemiam.com/adresses/">adresses</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/adresses/restaurants/">restaurants</a></li>  <li><a href="https://www.ideemiam.com/adresses/boutiques/">boutiques</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/mets-et-vins/">mets et vins</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/mets-et-vins/mets/">mets</a></li>  <li><a href="https://www.ideemiam.com/mets-et-vins/vins/">vins</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/recettes/">recettes</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="https://www.ideemiam.com/recettes/aperos/">apéro</a></li>  <li><a href="https://www.ideemiam.com/recettes/entrees/">entrées</a></li>  <li><a href="https://www.ideemiam.com/recettes/plats/">plats</a></li>  <li><a href="https://www.ideemiam.com/recettes/desserts/">desserts</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-de-chefs/">recettes de chefs</a></li>  <li><a href="https://www.ideemiam.com/recettes/recettes-express/">recettes express</a></li>  <li><a href="https://www.ideemiam.com/recettes/trucs-astuces/">trucs et astuces</a></li>  </ul>  </li>  <li><a href="https://www.ideemiam.com/zooms/">zooms</a>  </li>  <li><a href="https://www.ideemiam.com/miam-tv/">miam tv</a>  </li>  <li><a href="https://www.ideemiam.com/coup-de-coeur/">coup de cœur</a>  </li>  </ul> </section> <section class="large-5 columns"> <h2 class="subheader"><small>Les derniers articles</small></h2> <ul class="footer-articles no-bullet">  <li><a href="https://www.ideemiam.com/adresses/restaurants/restaurant-saisons-cuisine-marche-92-asnieres-seine.html">Restaurant Saisons, cuisine du marché, 92 Asnières-sur-Seine</a></li>  <li><a href="https://www.ideemiam.com/actus/news/polissons-meilleur-bistrot-parisien-2017-lebey.html">Polissons devient le meilleur bistrot parisien 2017</a></li>  <li><a href="https://www.ideemiam.com/adresses/restaurants/envie-tapas-lannexe-halte-gourmande-quais-paris.html">Une envie de tapas ? La Boutique propose l&#039;Annexe une halte gourmande sur les quais à Paris entre Louvre et Châtelet</a></li>  <li><a href="https://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html">Bières de la brasserie de La Motte Juillet</a></li>  <li><a href="https://www.ideemiam.com/actus/news/pudlo-paris-2017-david-toutain-cuisinier-de-lannee.html">Pudlo Paris 2017 : David Toutain devient le Cuisinier de l’année !</a></li>  <li><a href="https://www.ideemiam.com/coup-de-coeur/croquez-la-ville-avec-la-nouvelle-collection-eat-annabelle-schachmes.html">Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes</a></li>  <li><a href="https://www.ideemiam.com/actus/news/100-meilleurs-bistrots-parisiens-lhonneur.html">Les 100 bistrots parisiens à l&#039;honneur !</a></li>  <li><a href="https://www.ideemiam.com/zooms/lodyssee-du-cerisier.html">L’odyssée du cerisier</a></li>  <li><a href="https://www.ideemiam.com/actus/news/comment-les-europeens-vivent-leur-pause-dejeuner.html">Comment les Européens vivent ils leur pause déjeuner ?</a></li>  <li><a href="https://www.ideemiam.com/actus/news/lancement-pudlo-alsace-a-paris-chez-bofinger.html">Lancement du Pudlo Alsace à Paris</a></li>  </ul> </section> <section class="large-5 columns" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="url" content="https://www.ideemiam.com/"/> <meta itemprop="name" content="Ideemiam" /> <h2 class="subheader"><small>Votre boite à outils</small></h2> <div class="follow-us"> <p>Suivez-nous</p> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> <div class="like-us"> <p>Vous aimez Ideemiam, faites-le savoir en cliquant sur J'aime</p> 				<div class="fb-like" data-href="https://www.facebook.com/ideemiam" data-width="300" data-colorscheme="dark" data-layout="standard" data-show-faces="true" data-send="false"></div> </div> <div class="newsletter"> <p>Abonnez-vous à la <a href="https://www.ideemiam.com/la-newsletter-ideemiam/">newsletter</a> Ideemiam</p> <form action="/confirmation-inscription-newsletter/" id="newsletterFooterForm" name="newsletterFooterForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-12 medium-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-12 medium-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> </div> <div> <p><a href="https://www.ideemiam.com/contact/">Contactez-nous</a></p> </div> <div> <p><a href="https://www.ideemiam.com/equipe/">Nous connaitre</a></p> </div> <div> <p><a href="https://www.ideemiam.com/ideemiam-and-co/">Devenez partenaires</a></p> </div> <div> <p><a href="http://apps.microsoft.com/windows/app/ideemiam/5a9829aa-3f69-48bb-aec4-41e091493743" target="_blank">Télécharger l'application Windows</a></p> </div> <div> <p><a href="http://www.windowsphone.com/fr-fr/store/app/ideemiam/37e4e05a-d483-4f41-8291-0421a6a3cc8d" target="_blank">Télécharger l'application Windows Phone</a></p> </div> </section> </div> <div class="row"> <div class="large-12 columns"> <p> COPYRIGHT 2008 S.A.R.L. ideemag&reg; est une marque déposée. | <a href="https://www.ideemiam.com/mentions-legales/">Mentions légales</a> </p> </div> </div> </footer>  <div class="popup-newsletter"> <div class="popup-newsletter-header"> <a href="#" class="popup-newsletter-close-link"><i class="fa fa-times"></i> Fermer</a> <a href="#" class="text-right popup-newsletter-closeforever-link">Merci, mais je suis déjà abonné</a> </div> <div class="popup-newsletter-body"> <p class="text-center">Pour ne rien manquer de l'actu gourmande, abonnez-vous à notre newsletter en entrant votre adresse e-mail ici</p> <form action="/confirmation-inscription-newsletter/" id="newsletterPopupForm" name="newsletterPopupForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> <hr/> <p class="text-center">Vous pouvez aussi suivre Ideemiam sur les réseaux sociaux</p> <div class="row follow-us"> <div class="small-12 medium-8 large-8 small-centered columns"> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="https://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> </div> </div> </div>  <a href="#0" class="cd-top">Top</a>   <!-- Google Analytics --> <script> (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-1379207-5', 'ideemiam.com'); ga('send', 'pageview'); </script> <!-- End Google Analytics -->  <script> /*Picture element HTML5 shiv*/ document.createElement("picture"); </script>  <script src="https://www.ideemiam.com/tpl/site/js/bundle.min.090416.js"></script>  <div id="fb-root"></div> <script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>  </body> </html> 