<!DOCTYPE html> <html class="no-js" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#"> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8" /> <!-- GENERAL --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="content-language" content="fr"> <meta http-equiv="cleartype" content="on"> <base href="http://www.ideemiam.com/" />  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-144x144-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-precomposed.png" />  <meta name="msapplication-TileImage" content="tpl/site/img/tiles/tile-square-144x144.png"/> <meta name="msapplication-TileColor" content="#d3d3d3"/>  <meta name="msapplication-square70x70logo" content="tpl/site/img/tiles/tile-square-70x70.png"> <meta name="msapplication-square150x150logo" content="tpl/site/img/tiles/tile-square-150x150.png"> <meta name="msapplication-wide310x150logo" content="tpl/site/img/tiles/tile-wide-310x150.png"> <meta name="msapplication-square310x310logo" content="tpl/site/img/tiles/tile-square-310x310.png"> <meta name="msapplication-notification" content="frequency=1440;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=5; cycle=1"/>  <meta name="application-name" content="Ideemiam"/> <meta name="msapplication-tooltip" content="Bien manger, c'est une question de choix"/> <meta name="msapplication-starturl" content="http://www.ideemiam.com/?utm_source=ie&amp;utm_medium=web&amp;utm_campaign=pinned-ie"/> <meta name="msapplication-navbutton-color" content="#FF6000"/>  <meta name="msApplication-ID" content="48557FlorianCasabianca.Ideemiam"/> <meta name="msApplication-PackageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j"/>  <link rel="shortcut icon" href="/favicon.ico" />   <link rel="search" type="application/opensearchdescription+xml" title="Ideemiam" href="http://www.ideemiam.com/opensearchdescription.xml" /> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/rss/" /> <link rel="alternate" type="application/atom+xml" title="Atom 1.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/atom/" />  <link href='https://fonts.googleapis.com/css?family=Fjalla+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>  <!-- CSS --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <link rel="stylesheet" href="http://www.ideemiam.com/tpl/site/css/bundle.min.101116.css" media="all" />    <meta name="copyright" content="ideemiam.com"> <meta name="author" content="ideemiam.com">    <!-- SCRIPTS --> <!--<script>document.cookie = 'resolution1=' + Math.min(window.outerWidth, window.outerHeight) + '; path=/';</script>--> <script>document.cookie = 'resolution=' + Math.min(screen.width, screen.height) + '; path=/';</script> <script src="http://www.ideemiam.com/tpl/site/js/vendor/modernizr.js"></script> <title>Le melon a tout bon !</title> <link rel="canonical" href="http://www.ideemiam.com/mets-et-vins/mets/melon.html" /> <meta name="description" content="Cette boule de saveurs est le fruit estival parfait" /> <meta name="keywords" content="melon,pierre auge,été,bio" /> <meta name="news_keywords" content="melon,pierre auge,été,bio" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Anneideemiam"> <meta property="og:site_name" content="Ideemiam" /> <meta property="og:title" content="Le melon a tout bon !" /> <meta property="og:description" content="Cette boule de saveurs est le fruit estival parfait" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.ideemiam.com/mets-et-vins/mets/melon.html" /> <meta property="og:image" content="http://www.ideemiam.com/upload/images/article/400x400/img_2577.jpg" /> <meta property="article:published_time" content="2017-08-10T13:54:32+0200" /> <meta property="article:section" content="mets" /> <!--<meta property="fb:admins" content="ludovicleguyader"/>--> <meta property="fb:app_id" content="522267704529760"/>     </head> <body class="mainback back-mets"> <span itemscope itemtype="http://schema.org/WebPage"> <span itemprop="operation" itemscope itemtype="http://schema.org/ViewAction"> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsActionHandler"> <meta itemprop="applicationId" content="5a9829aa-3f69-48bb-aec4-41e091493743" /> <meta itemprop="packageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j" /> <meta itemprop="arguments" content="//application/view?entitytype=article&contentid=2577" /> <meta itemprop="minVersion" content="1.0.0.0" /> </span> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsPhoneActionHandler"> <meta itemprop="applicationId" content="37e4e05a-d483-4f41-8291-0421a6a3cc8d" /> <meta itemprop="arguments" content="articleId=2577" /> <meta itemprop="minVersion" content="2.5.3.0" /> </span> </span> </span> <!--[if lt IE 9]><p class=chromeframe>Votre navigateur est <em>ancien!</em><a href="http://browsehappy.com/"> Mettez à niveau vers un autre navigateur </a> ou <a href="http://www.google.com/chromeframe/?redirect=true "> installez Google Chrome Frame </a> pour découvrir ce site.</p><![endif]-->      <header id="header"><div class="row content"><div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization"><span itemprop="name" class="visuallyhidden">Ideemiam</span><p><a itemprop="url" href="http://www.ideemiam.com/"> <img src="http://www.ideemiam.com/tpl/site/img/logo.png" alt="Ideemiam - L'actu gourmande" sizes="(max-width: 30em) 50vw, 268px" srcset="http://www.ideemiam.com/tpl/site/img/logo.png 268w"></a></p><p><span>Bien manger, c'est une question de choix</span></p><p></p></div><ul class="header-social-networks no-bullet inline-list show-for-large-up right hide-on-print"><li><a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a></li><li><a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a></li></ul></div><!-- NAVIGATION --><div class="row content" id="nav"><div class="contain-to-grid sticky hide-on-print"><nav class="top-bar" data-topbar data-options="is_hover:true;sticky_on: large;back_text: Retour" ><ul class="title-area"><li class="name"><h1><a href="http://www.ideemiam.com/">Accueil</a></h1></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul><section class="top-bar-section"><!-- Left Nav Section --><ul class="left">  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/actus/" aria-haspopup="true">actus</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/actus/news/" aria-haspopup="false">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/" aria-haspopup="false">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/" aria-haspopup="false">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/" aria-haspopup="false">accessoires</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/portraits/" >portraits</a>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/adresses/" aria-haspopup="true">adresses</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/adresses/restaurants/" aria-haspopup="false">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/" aria-haspopup="false">boutiques</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown current">  <a href="http://www.ideemiam.com/mets-et-vins/" aria-haspopup="true">mets et vins</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/" aria-haspopup="false">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/" aria-haspopup="false">vins</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/recettes/" aria-haspopup="true">recettes</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/recettes/aperos/" aria-haspopup="false">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/" aria-haspopup="false">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/" aria-haspopup="false">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/" aria-haspopup="false">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/" aria-haspopup="false">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/" aria-haspopup="false">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/" aria-haspopup="false">trucs et astuces</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/zooms/" >zooms</a>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/miam-tv/" >miam tv</a>  </li>  </ul>  <!-- Right Nav Section --><!-- SEARCH --><ul class="right"><li class="has-form" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.ideemiam.com/" /><form id="searchform" method="get" action="http://www.ideemiam.com/recherche/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><meta itemprop="target" content="http://www.ideemiam.com/recherche/?q={q}"/><div class="row collapse"><div class="small-9 medium-10 columns"><input itemprop="query-input" id="q" name="q" type="text" title="Saisissez le terme à rechercher" placeholder="votre recherche" required/></div><div class="small-3 medium-2 columns"><button class="tiny button" type="submit"><i class="fa fa-search fa-lg"></i></button></div></div></form></li></ul></section></nav></div></div></header>     <div class="row content"> <!-- ARTICLE --> <div class="large-8 columns main-content" role="main" > <article role="article" class="article" itemscope itemtype="http://schema.org/Article"> <!--microdata--> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.ideemiam.com/tpl/site/logo-small.png"> <meta itemprop="width" content="201"> <meta itemprop="height" content="58"> </span> <meta itemprop="name" content="Ideemiam"> </span> <meta itemprop="description" content="Cette boule de saveurs est le fruit estival parfait" /> <meta itemprop="inLanguage" content="fr-FR" /> <meta itemprop="thumbnailUrl" content="http://www.ideemiam.com/upload/images/article/100x100/img_2577.jpg"/>  <!--article category--> <span class="article-categorie"><a href="mets-et-vins/mets/" itemprop="articlesection">mets</a></span> <!--article header with title, subtitle and metadata--> <header class="article-header"> <h1 itemprop="name headline" class="article-title">Le melon a tout bon !</h1> <h2 class="article-chapo">Cette boule de saveurs est le fruit estival parfait</h2> <!--author-->  <aside class="row collapse author"> <div class="about left">  <small itemprop="author" itemscope itemtype="http://schema.org/Person" >Texte  <a href="http://www.ideemiam.com/equipe/josseline_rigot/profil/" itemprop="url" rel="author"><span itemprop="name">Josseline&nbsp;Rigot</span></a>  </small>     <small itemscope itemtype="http://schema.org/Person" itemid="https://plus.google.com/114350395012334285284?rel=author"> / Photos  <a href="http://www.ideemiam.com/equipe/ludovic_le_guyader/profil/" itemprop="url" rel="author"><span itemprop="name">Ludovic&nbsp;Le Guyader</span></a>  </small>   <small itemscope itemtype="http://schema.org/Person" >;  <a href="http://www.ideemiam.com/equipe/josseline_rigot/profil/" itemprop="url" rel="author"><span itemprop="name">Josseline&nbsp;Rigot</span></a>  </small>    <small> - Le <time itemprop="datePublished" datetime="2017-08-10T13:54:32+0200">jeudi 10 août 2017</time> <time itemprop="dateModified" datetime="2017-08-10T13:58:13+0200"></time> </small>  </div> </aside>  <!--article image-->  <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="idm-media"> <figure class="idm-media-photo">  <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="upload/images/article/400x200/img_2577.jpg" media="(max-width: 500px)"> <!--[if IE 9]></video><![endif]--> <img itemprop="contentUrl url" src="upload/images/article/768x400/img_2577.jpg" alt="ramassage du melon plein champ" title="ramassage du melon plein champ"> <meta itemprop="width" content="768"> <meta itemprop="height" content="400"> </picture>  <figcaption itemprop="caption" class="idm-media-legende"> <p>ramassage du melon plein champ</p></figcaption> </figure> </div>  </header>  <!--article content--> <div itemprop="articleBody" class="article-content"> <p>Juteux, riche en saveurs, le melon a tout bon en été de l’entrée au dessert. <br />Mais avant d’arriver jusqu’à nos assiettes son chemin est long…</p>
<h3>Le Melon, Une famille nombreuse</h3>
<p>Il existe plusieurs types de melons dans le monde. En France, on connaît le melon vert Galia, le Canari jaune très sucré et surtout le Charentais, la star de la famille dont le nom ne désigne pas sa région d’origine. <br />Issu de trois principaux bassins de production : Sud-Est, Centre-Ouest, Sud-Ouest, il est aussi cultivé en Espagne et au Maroc. <br />Certaines régions sont gratifiées d’une IGP : Quercy, Haut-Poitou, Guadeloupe. <br />Rond ou légèrement ovale le Charentais est vert ou jaune à peau lisse, côtelée ou brodée avec des stries vertes plus ou moins marquées. Sa chair orangée est charnue, sucrée et juteuse.</p>
<p><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/on_a_teste/a_manger/melon/08.jpg" alt="" width="701" height="402" /><noscript><img src="images/on_a_teste/a_manger/melon/08.jpg" alt="" width="701" height="402" /></noscript></p>
<h3>Le melon Charentais bio</h3>
<p>En Languedoc, à proximité de Béziers, il est cultivé selon plusieurs méthodes et plusieurs cahiers des charges pour obtenir le melon traditionnel, le Label Rouge ou le bio. <br />Rendons-nous à la melonnière bio du Domaine de Farlet à Mèze , propriété de la même famille depuis trois générations. Christophe Garcin directeur technique et qualité nous guide dans le monde du melon de type Charentais, cultivé ici. Cette variété bien adaptée au terroir et aux conditions climatiques assure une belle texture et d’excellentes caractéristiques aromatiques et gustatives.</p>
<p><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/on_a_teste/a_manger/melon/02.jpg" alt="" /><noscript><img src="images/on_a_teste/a_manger/melon/02.jpg" alt="" /></noscript></p>
<h3>Le Melon : En plein champ et au ras du sol</h3>
<p>Les champs de melons bio s’étendent à perte de vue sur plusieurs hectares. Sous une sorte l’immense vague verte de feuillage se cachent les melons au ras de la terre. Ils ont été plantés à la main, protégés au début par un voile blanc et cultivés dans le respect d’un strict cahier des charges : produits phyto-sanitaires interdits, engrais organiques, pollinisation par l’abeille, rotation de la culture tous les trois ans. Après trois mois de soleil et de vent, ils atteignent leur maturité en grosseur, en couleur, en taux de sucre et sont prêts à être ramassés. <br />Depuis les premières heures du jour « à la fraîche » comme on dit ici, les cueilleurs s’affairent sur plusieurs rangs. Ils se penchent sécateur à la main pour récolter les melons mûrs à point en les taillant au niveau du pédoncule. Ils les rangent au fur et à mesure dans des bassines puis dans des caisses sur le camion prêt à rejoindre la station de conditionnement à quelques kilomètres des champs.</p>
<h3>Le Melon, un conditionnement sur mesure</h3>
<p>A la station, Anaïs Guénin responsable de la société RH Ricome, veille sur le bon cheminement des melons. Délicatement lavés dès leur arrivée, triés à la main à plusieurs reprises ils sont classés selon leur culture, leur calibre, leur allure en catégorie bio, conventionnelle, second choix, Premium (Label Rouge). Les plus petits de taille « S » pèsent moins de 650g, les moyens « M » ,les plus courants, entre 650 et 950 g, les poids lourds « XL » dépassent souvent le kilo. <br />Rassemblés en cagettes ou rangés en cartons dans des alvéoles pour les plus sélects, ils sont prêts à partir vers les pôles de distribution et se retrouver dans la foulée chez le primeur, sur les marchés, et… dans nos assiettes.</p>
<p><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/on_a_teste/a_manger/melon/06.jpg" alt="" width="701" height="402" /><noscript><img src="images/on_a_teste/a_manger/melon/06.jpg" alt="" width="701" height="402" /></noscript></p>
<h3>Nature ou cuisiné le melon a tout bon</h3>
<p>Plusieurs critères indiquent le bon choix de ce légume fruit de la famille des cucurbitacées comme la courgette ou le concombre…<br />A pleine maturité le pédoncule se fissure en forme d’étoile. L’écorce doit être ferme mais souple sachant qu’une tâche de couleur n’est pas un défaut, mais correspond au contact du fruit avec le sol dans la melonnière. A taille égale le melon le plus lourd sera le meilleur. Il doit exhaler une odeur suave et sucrée, trop musquée c’est un signe de sur maturité et d’un goût « passé ». <br />Dès son arrivée sur les étals le melon est prêt à la dégustation dans les six jours qui suivent son achat à condition de le garder au réfrigérateur bien emballé et sans oublier de le sortir du froid une heure à l’avance pour profiter au maximum de ses saveurs. Goûteux, rafraîchissant, léger, le melon est constitué à 90% d’eau. Véritable source de bienfaits, il apporte en bonne quantité, potassium, vitamine C, vitamine A .</p>
<p><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/on_a_teste/a_manger/melon/07.jpg" alt="" width="701" height="402" /><noscript><img src="images/on_a_teste/a_manger/melon/07.jpg" alt="" width="701" height="402" /></noscript></p>
<h3>Le melon source d’inspiration</h3>
<p>Pour changer du melon-jambon, il faut consulter les recettes sur le <a href="http://www.lemelondenosrégions.fr" target="_blank">site </a>ou piocher dans les idées talentueuses de <strong>Pierre Augé</strong> qui lui a donné une place royale lors d’un repas conçu autour de ce fruit légume dans <strong>son restaurant La Maison de Petit Pierre</strong>. <br />Un <strong>spritz au melon à l’apéritif</strong> avec une petite bouchée de <strong>maquereau mariné ,melon, sorbet basilic citron vert</strong> précède la <strong>faisselle melon, courgette, sorbet pomme verte</strong> avant de déguster la baudroie de Méditerranée en vapeur de peau de melon et feuilles de cannelle. <strong>Un confit de melon</strong> accompagne les chèvres frais de pays. Pour finir en beauté avec une fleur de melon sur un moelleux amande avec une crème aux agrumes suivi d’un melon au poivre Timut et granité thym, fruits de la passion. Un pur régal qui met l’accent sur toutes possibilités de déguster le melon.</p>
<p>La Maison de Petit Pierre 22 avenue Pierre Verdier 34500 Béziers Tél. 04 67 30 91 85</p> </div> <!--pagination-->  <aside class="article-share social-sharing hide-on-print" data-permalink="http://www.ideemiam.com/mets-et-vins/mets/melon.html"> <div style="width: 180px" class="fb-like" data-href="http://www.ideemiam.com/mets-et-vins/mets/melon.html" data-width="450" data-layout="button_count" data-action="like" data-share="true" data-show-faces="false" data-send="false"></div> <a class="share-twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fmets-et-vins%2Fmets%2Fmelon.html&amp;text=Le melon a tout bon !&amp;via=Anneideemiam" target="_blank"> <span class="icon icon-twitter"></span> <span class="share-title">Tweeter</span> </a><a class="share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ideemiam.com%2Fmets-et-vins%2Fmets%2Fmelon.html&amp;media=http%3A%2F%2Fwww.ideemiam.com%2Fupload%2Fimages%2Farticle%2F768x400%2Fimg_2577.jpg&amp;description=Le melon a tout bon !" target="_blank"> <span class="icon icon-pinterest"></span> <span class="share-title">Pin it</span> </a><a class="share-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fmets-et-vins%2Fmets%2Fmelon.html" target="_blank"> <span class="icon icon-google"></span> <span class="share-count">+1</span> </a> </aside> <hr/> <!--about-->  <!--articles suivants / précédents--> <aside class="row navigate-articles hide-on-print"> <div class="small-12 columns"> <div class="row"> <div class="large-6 columns sidebar-section">  </div>  <div class="large-6 columns sidebar-section ">  <a href="http://www.ideemiam.com/mets-et-vins/mets/top-16-buches-2016.html" class="clearfix"><h4 class="subheader">Article suivant</h4></a> <div itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="http://www.ideemiam.com/mets-et-vins/mets/top-16-buches-2016.html"> <div> <img itemprop="image" src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="http://www.ideemiam.com/upload/images/article/400x200/img_2517.jpg" alt="photo Top 16 des Bûches 2016" title="Top 16 des Bûches 2016"> <noscript><img itemprop="image" src="http://www.ideemiam.com/upload/images/article/400x200/img_2517.jpg" alt="photo Top 16 des Bûches 2016" title="Top 16 des Bûches 2016"></noscript> <div class="item-overlay"> <h6 class="item-title" itemprop="name"> Top 16 des Bûches 2016</h6> </div> </div> </a> </div>  </div> </div> </div>  </aside> <!--article comments--> <div class="row hide-on-print"> <section class="small-12 columns article-comments"> <h2 class="subheader">Commentaires</h2> <div class="fb-comments" data-href="http://www.ideemiam.com/mets-et-vins/mets/melon.html" data-width="100%"></div> </section> </div> </article> </div> <!-- SIDEBAR --> <aside class="small-12 large-4 columns sidebar hide-on-print" >     <section class="sidebar-section sidebar-section-coup-de-coeur clearfix"> <h3 class="subheader">Coups de Cœur</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2571.jpg" alt="photo Le panier des potagers d’Alain Passard chez vous" title="Le panier des potagers d’Alain Passard chez vous"> <h4 itemprop="name">Le panier des potagers d’Alain Passard chez vous</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"> <h4 itemprop="name">Bières de la brasserie de La Motte Juillet</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/croquez-la-ville-avec-la-nouvelle-collection-eat-annabelle-schachmes.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2553.jpg" alt="photo Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes" title="Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes"> <h4 itemprop="name">Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes</h4> </a> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="coup-de-coeur/">Voir tous les coups de cœur</a> </section>   <section class="sidebar-section sidebar-section-flashinfos clearfix"> <h3 class="subheader">Flash infos</h3> <ul class="no-bullet">  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-07-27T17:51:32+0200">jeudi 27 juillet 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">L’hôtel Les Prés d’Eugénie reçoit la distinction Palace</h4> <p class="flashinfo-text">L'hôtel de <strong>Michel Guérard</strong> à Eugénie-les-Bains rejoint le cercle des établissements ayant reçu la distinction Palace. Une distinction reçue pour&hellip;<br/><a itemprop="url" href="flash-infos/2017-07-27/hotel-les-pres-deugenie-recoit-distinction-palace/">En lire plus...</a></p> </div> </li>  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-07-26T17:51:42+0200">mercredi 26 juillet 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">The Table Talk, un événement dédié aux restaurateurs connectés</h4> <p class="flashinfo-text">Dans un monde en pleine mutation où les comportements des clients et les prescripteurs ou influenceurs changent, le site de&hellip;<br/><a itemprop="url" href="flash-infos/2017-07-26/table-talk-evenement-dedie-restaurateurs-connectes/">En lire plus...</a></p> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="flash-infos/">Voir tous les flashs</a> </section>    <div data-spy="affix" data-offset-top="973" data-offset-bottom="641"> <section class="sidebar-section"> <h3 class="subheader">Egalement sur Ideemiam</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/agenda/melon-charentais-pour-vous-regaler-tout-ete.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_685.jpg" alt="photo Melon Charentais pour vous régaler tout l&#039;été" title="Melon Charentais pour vous régaler tout l&#039;été"> <span itemprop="articlesection">agenda</span> <h4 itemprop="name">Melon Charentais pour vous régaler tout l&#039;été</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/recettes/entrees/gaspacho-bonne-mine.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1450.jpg" alt="photo Gaspacho « bonne mine »" title="Gaspacho « bonne mine »"> <span itemprop="articlesection">entrées</span> <h4 itemprop="name">Gaspacho « bonne mine »</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/recettes/desserts/verrine-de-perles-du-japon.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_672.jpg" alt="photo Verrine de Perles du Japon" title="Verrine de Perles du Japon"> <span itemprop="articlesection">desserts</span> <h4 itemprop="name">Verrine de Perles du Japon</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/recettes/desserts/rochers-noix-de-coco-et-melon-de-guadeloupe-igp.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1335.jpg" alt="photo Rochers noix de coco et melon de Guadeloupe IGP" title="Rochers noix de coco et melon de Guadeloupe IGP"> <span itemprop="articlesection">desserts</span> <h4 itemprop="name">Rochers noix de coco et melon de Guadeloupe IGP</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/recettes/desserts/melon-au-lait-de-coco.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1371.jpg" alt="photo Melon au Lait de Coco" title="Melon au Lait de Coco"> <span itemprop="articlesection">desserts</span> <h4 itemprop="name">Melon au Lait de Coco</h4> </a> </div> </li>  </ul> </section> </div>   </aside> </div> <!-- FOOTER --> <footer class="footer hide-on-print"> <div class="row"> <section class="large-2 columns"> <h2 class="subheader"><small>Rubriques</small></h2> <ul class="footer-nav no-bullet"> <li><a href="http://www.ideemiam.com/">Accueil</a>  <li><a href="http://www.ideemiam.com/actus/">actus</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/actus/news/">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/">accessoires</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/portraits/">portraits</a>  </li>  <li><a href="http://www.ideemiam.com/adresses/">adresses</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/adresses/restaurants/">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/">boutiques</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/mets-et-vins/">mets et vins</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/">vins</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/recettes/">recettes</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/recettes/aperos/">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/">trucs et astuces</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/zooms/">zooms</a>  </li>  <li><a href="http://www.ideemiam.com/miam-tv/">miam tv</a>  </li>  <li><a href="http://www.ideemiam.com/coup-de-coeur/">coup de cœur</a>  </li>  </ul> </section> <section class="large-5 columns"> <h2 class="subheader"><small>Les derniers articles</small></h2> <ul class="footer-articles no-bullet">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/melon.html">Le melon a tout bon !</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/cote-boeuf-bleu-dauvergne.html">Côte de boeuf au bleu d&#039;Auvergne</a></li>  <li><a href="http://www.ideemiam.com/adresses/restaurants/n3-restaurant-villa-haussmann-paris-8.html">N3 le restaurant de l&#039;hôtel Villa Haussmann, Paris 8</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/guide-lamateur-champagne-petit-fute.html">Guide de l&#039;amateur de Champagne, Petit Futé</a></li>  <li><a href="http://www.ideemiam.com/adresses/restaurants/greenhouse-restaurant-bar-vins-naturels-paris-11.html">GreenHouse, restaurant &amp; bar à vins naturels, Paris 11</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/maison-alpeh-patisserie-orientale-dun-nouveau-genre-ouvre-portes-paris.html">Maison Aleph, une pâtisserie orientale d’un nouveau genre ouvre ses portes à Paris</a></li>  <li><a href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html">Le panier des potagers d’Alain Passard chez vous</a></li>  <li><a href="http://www.ideemiam.com/actus/news/enquete-sur-francais-gastronomie-regionale.html">Enquête sur les français et la gastronomie régionale</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/off-vinexpo-bordeaux-altr-tasting-degustation-accord-met-vin.html">En off de Vinexpo les trublions de l&#039;Alt&#039;R Tasting ont fait le show</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/pineau-charentes-met-cocktails.html">Le Pineau des Charentes se met aux cocktails !</a></li>  </ul> </section> <section class="large-5 columns" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="url" content="http://www.ideemiam.com/"/> <meta itemprop="name" content="Ideemiam" /> <h2 class="subheader"><small>Votre boite à outils</small></h2> <div class="follow-us"> <p>Suivez-nous</p> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> <div class="like-us"> <p>Vous aimez Ideemiam, faites-le savoir en cliquant sur J'aime</p> 				<div class="fb-like" data-href="https://www.facebook.com/ideemiam" data-width="300" data-colorscheme="dark" data-layout="standard" data-show-faces="true" data-send="false"></div> </div> <div class="newsletter"> <p>Abonnez-vous à la <a href="http://www.ideemiam.com/la-newsletter-ideemiam/">newsletter</a> Ideemiam</p> <form action="/confirmation-inscription-newsletter/" id="newsletterFooterForm" name="newsletterFooterForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-12 medium-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-12 medium-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> </div> <div> <p><a href="http://www.ideemiam.com/contact/">Contactez-nous</a></p> </div> <div> <p><a href="http://www.ideemiam.com/equipe/">Nous connaitre</a></p> </div> <div> <p><a href="http://www.ideemiam.com/ideemiam-and-co/">Devenez partenaires</a></p> </div> <div> <p><a href="http://apps.microsoft.com/windows/app/ideemiam/5a9829aa-3f69-48bb-aec4-41e091493743" target="_blank">Télécharger l'application Windows</a></p> </div> <div> <p><a href="http://www.windowsphone.com/fr-fr/store/app/ideemiam/37e4e05a-d483-4f41-8291-0421a6a3cc8d" target="_blank">Télécharger l'application Windows Phone</a></p> </div> </section> </div> <div class="row"> <div class="large-12 columns"> <p> COPYRIGHT 2008 S.A.R.L. ideemag&reg; est une marque déposée. | <a href="http://www.ideemiam.com/mentions-legales/">Mentions légales</a> </p> </div> </div> </footer>  <div class="popup-newsletter"> <div class="popup-newsletter-header"> <a href="#" class="popup-newsletter-close-link"><i class="fa fa-times"></i> Fermer</a> <a href="#" class="text-right popup-newsletter-closeforever-link">Merci, mais je suis déjà abonné</a> </div> <div class="popup-newsletter-body"> <p class="text-center">Pour ne rien manquer de l'actu gourmande, abonnez-vous à notre newsletter en entrant votre adresse e-mail ici</p> <form action="/confirmation-inscription-newsletter/" id="newsletterPopupForm" name="newsletterPopupForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> <hr/> <p class="text-center">Vous pouvez aussi suivre Ideemiam sur les réseaux sociaux</p> <div class="row follow-us"> <div class="small-12 medium-8 large-8 small-centered columns"> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> </div> </div> </div>  <a href="#0" class="cd-top">Top</a>   <!-- Google Analytics --> <script> (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-1379207-5', 'ideemiam.com'); ga('send', 'pageview'); </script> <!-- End Google Analytics -->  <script> /*Picture element HTML5 shiv*/ document.createElement("picture"); </script>  <script src="http://www.ideemiam.com/tpl/site/js/bundle.min.090416.js"></script>  <div id="fb-root"></div> <script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>  </body> </html> 