<!DOCTYPE html> <html class="no-js" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#"> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8" /> <!-- GENERAL --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="content-language" content="fr"> <meta http-equiv="cleartype" content="on"> <base href="http://www.ideemiam.com/" />  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-144x144-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-precomposed.png" />  <meta name="msapplication-TileImage" content="tpl/site/img/tiles/tile-square-144x144.png"/> <meta name="msapplication-TileColor" content="#d3d3d3"/>  <meta name="msapplication-square70x70logo" content="tpl/site/img/tiles/tile-square-70x70.png"> <meta name="msapplication-square150x150logo" content="tpl/site/img/tiles/tile-square-150x150.png"> <meta name="msapplication-wide310x150logo" content="tpl/site/img/tiles/tile-wide-310x150.png"> <meta name="msapplication-square310x310logo" content="tpl/site/img/tiles/tile-square-310x310.png"> <meta name="msapplication-notification" content="frequency=1440;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=5; cycle=1"/>  <meta name="application-name" content="Ideemiam"/> <meta name="msapplication-tooltip" content="Bien manger, c'est une question de choix"/> <meta name="msapplication-starturl" content="http://www.ideemiam.com/?utm_source=ie&amp;utm_medium=web&amp;utm_campaign=pinned-ie"/> <meta name="msapplication-navbutton-color" content="#FF6000"/>  <meta name="msApplication-ID" content="48557FlorianCasabianca.Ideemiam"/> <meta name="msApplication-PackageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j"/>  <link rel="shortcut icon" href="/favicon.ico" />   <link rel="search" type="application/opensearchdescription+xml" title="Ideemiam" href="http://www.ideemiam.com/opensearchdescription.xml" /> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/rss/" /> <link rel="alternate" type="application/atom+xml" title="Atom 1.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/atom/" />  <link href='https://fonts.googleapis.com/css?family=Fjalla+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>  <!-- CSS --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <link rel="stylesheet" href="http://www.ideemiam.com/tpl/site/css/bundle.min.101116.css" media="all" />    <meta name="copyright" content="ideemiam.com"> <meta name="author" content="ideemiam.com">    <!-- SCRIPTS --> <!--<script>document.cookie = 'resolution1=' + Math.min(window.outerWidth, window.outerHeight) + '; path=/';</script>--> <script>document.cookie = 'resolution=' + Math.min(screen.width, screen.height) + '; path=/';</script> <script src="http://www.ideemiam.com/tpl/site/js/vendor/modernizr.js"></script> <title>Le panier des potagers d’Alain Passard chez vous</title> <link rel="canonical" href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html" /> <meta name="description" content="Un bon et beau cadeau gourmand pour se faire plaisir ou à offrir" /> <meta name="keywords" content="alain passard,légume,panier de légumes,le potager,potager,l'arpege" /> <meta name="news_keywords" content="alain passard,légume,panier de légumes,le potager,potager,l'arpege" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Anneideemiam"> <meta property="og:site_name" content="Ideemiam" /> <meta property="og:title" content="Le panier des potagers d’Alain Passard chez vous" /> <meta property="og:description" content="Un bon et beau cadeau gourmand pour se faire plaisir ou à offrir" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html" /> <meta property="og:image" content="http://www.ideemiam.com/upload/images/article/400x400/img_2571.jpg" /> <meta property="article:published_time" content="2017-07-19T18:57:51+0200" /> <meta property="article:section" content="coup de cœur" /> <!--<meta property="fb:admins" content="ludovicleguyader"/>--> <meta property="fb:app_id" content="522267704529760"/>     </head> <body class="mainback back-coupdecoeur"> <span itemscope itemtype="http://schema.org/WebPage"> <span itemprop="operation" itemscope itemtype="http://schema.org/ViewAction"> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsActionHandler"> <meta itemprop="applicationId" content="5a9829aa-3f69-48bb-aec4-41e091493743" /> <meta itemprop="packageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j" /> <meta itemprop="arguments" content="//application/view?entitytype=article&contentid=2571" /> <meta itemprop="minVersion" content="1.0.0.0" /> </span> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsPhoneActionHandler"> <meta itemprop="applicationId" content="37e4e05a-d483-4f41-8291-0421a6a3cc8d" /> <meta itemprop="arguments" content="articleId=2571" /> <meta itemprop="minVersion" content="2.5.3.0" /> </span> </span> </span> <!--[if lt IE 9]><p class=chromeframe>Votre navigateur est <em>ancien!</em><a href="http://browsehappy.com/"> Mettez à niveau vers un autre navigateur </a> ou <a href="http://www.google.com/chromeframe/?redirect=true "> installez Google Chrome Frame </a> pour découvrir ce site.</p><![endif]-->      <header id="header"><div class="row content"><div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization"><span itemprop="name" class="visuallyhidden">Ideemiam</span><p><a itemprop="url" href="http://www.ideemiam.com/"> <img src="http://www.ideemiam.com/tpl/site/img/logo.png" alt="Ideemiam - L'actu gourmande" sizes="(max-width: 30em) 50vw, 268px" srcset="http://www.ideemiam.com/tpl/site/img/logo.png 268w"></a></p><p><span>Bien manger, c'est une question de choix</span></p><p></p></div><ul class="header-social-networks no-bullet inline-list show-for-large-up right hide-on-print"><li><a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a></li><li><a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a></li></ul></div><!-- NAVIGATION --><div class="row content" id="nav"><div class="contain-to-grid sticky hide-on-print"><nav class="top-bar" data-topbar data-options="is_hover:true;sticky_on: large;back_text: Retour" ><ul class="title-area"><li class="name"><h1><a href="http://www.ideemiam.com/">Accueil</a></h1></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul><section class="top-bar-section"><!-- Left Nav Section --><ul class="left">  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/actus/" aria-haspopup="true">actus</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/actus/news/" aria-haspopup="false">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/" aria-haspopup="false">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/" aria-haspopup="false">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/" aria-haspopup="false">accessoires</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/portraits/" >portraits</a>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/adresses/" aria-haspopup="true">adresses</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/adresses/restaurants/" aria-haspopup="false">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/" aria-haspopup="false">boutiques</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/mets-et-vins/" aria-haspopup="true">mets et vins</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/" aria-haspopup="false">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/" aria-haspopup="false">vins</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/recettes/" aria-haspopup="true">recettes</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/recettes/aperos/" aria-haspopup="false">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/" aria-haspopup="false">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/" aria-haspopup="false">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/" aria-haspopup="false">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/" aria-haspopup="false">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/" aria-haspopup="false">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/" aria-haspopup="false">trucs et astuces</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/zooms/" >zooms</a>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/miam-tv/" >miam tv</a>  </li>  </ul>  <!-- Right Nav Section --><!-- SEARCH --><ul class="right"><li class="has-form" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.ideemiam.com/" /><form id="searchform" method="get" action="http://www.ideemiam.com/recherche/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><meta itemprop="target" content="http://www.ideemiam.com/recherche/?q={q}"/><div class="row collapse"><div class="small-9 medium-10 columns"><input itemprop="query-input" id="q" name="q" type="text" title="Saisissez le terme à rechercher" placeholder="votre recherche" required/></div><div class="small-3 medium-2 columns"><button class="tiny button" type="submit"><i class="fa fa-search fa-lg"></i></button></div></div></form></li></ul></section></nav></div></div></header>     <div class="row content"> <!-- ARTICLE --> <div class="large-8 columns main-content" role="main" > <article role="article" class="article" itemscope itemtype="http://schema.org/Article"> <!--microdata--> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.ideemiam.com/tpl/site/logo-small.png"> <meta itemprop="width" content="201"> <meta itemprop="height" content="58"> </span> <meta itemprop="name" content="Ideemiam"> </span> <meta itemprop="description" content="Un bon et beau cadeau gourmand pour se faire plaisir ou à offrir" /> <meta itemprop="inLanguage" content="fr-FR" /> <meta itemprop="thumbnailUrl" content="http://www.ideemiam.com/upload/images/article/100x100/img_2571.jpg"/>  <!--article category--> <span class="article-categorie"><a href="coup-de-coeur/" itemprop="articlesection">coup de cœur</a></span> <!--article header with title, subtitle and metadata--> <header class="article-header"> <h1 itemprop="name headline" class="article-title">Le panier des potagers d’Alain Passard chez vous</h1> <h2 class="article-chapo">Un bon et beau cadeau gourmand pour se faire plaisir ou à offrir</h2> <!--author-->  <aside class="row collapse author"> <div class="about left">  <small itemprop="author" itemscope itemtype="http://schema.org/Person" >Texte  <a href="http://www.ideemiam.com/equipe/josseline_rigot/profil/" itemprop="url" rel="author"><span itemprop="name">Josseline&nbsp;Rigot</span></a>  </small>     <small itemscope itemtype="http://schema.org/Person" > / Photos <span itemprop="name">&nbsp;DR</span>  </small>     <small> - Le <time itemprop="datePublished" datetime="2017-07-19T18:57:51+0200">mercredi 19 juillet 2017</time> <time itemprop="dateModified" datetime="2017-07-19T18:57:51+0200"></time> </small>  </div> </aside>  <!--article image-->  <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="idm-media"> <figure class="idm-media-photo">  <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="upload/images/article/400x200/img_2571.jpg" media="(max-width: 500px)"> <!--[if IE 9]></video><![endif]--> <img itemprop="contentUrl url" src="upload/images/article/768x400/img_2571.jpg" alt="Les Paniers d&#039;Alain Passard - douglas mcwal" title="Les Paniers d&#039;Alain Passard - douglas mcwal"> <meta itemprop="width" content="768"> <meta itemprop="height" content="400"> </picture>  <figcaption itemprop="caption" class="idm-media-legende"> <p>Les Paniers d&#039;Alain Passard - douglas mcwal</p></figcaption> </figure> </div>  </header>  <!--article content--> <div itemprop="articleBody" class="article-content"> <p>Le grand chef triplement étoilé Alain Passard offre aux amateurs gourmands la possibilité de se régaler avec les légumes de ses potagers de l’Eure et de la Sarthe. </p>
<p>Pour en bénéficier il suffit désormais de réserver son panier via internet.  Le panier (à 40 € ou 60 €) est composé pour une semaine de plusieurs variétés de légumes de saison. Ils sont cultivés avec art et amour dans l’esprit esthétique et exigeant de ce chef extraordinaire visionnaire. A son image, tout vrai, au naturel, sans artifices et bien sûr sans engrais ni pesticides. Les légumes sont cueillis le matin même de la livraison soit à L’Arpège soit à domicile. Un bon et beau cadeau ! </p>
<p><em>Pour commander votre panier, envoyez un email à l’adresse lespaniersdalain@orange.fr - Sur Paris uniquement</em></p> </div> <!--pagination-->  <aside class="article-share social-sharing hide-on-print" data-permalink="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html"> <div style="width: 180px" class="fb-like" data-href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html" data-width="450" data-layout="button_count" data-action="like" data-share="true" data-show-faces="false" data-send="false"></div> <a class="share-twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fcoup-de-coeur%2Fpanier-potagers-dalain-passard.html&amp;text=Le panier des potagers d’Alain Passard chez vous&amp;via=Anneideemiam" target="_blank"> <span class="icon icon-twitter"></span> <span class="share-title">Tweeter</span> </a><a class="share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ideemiam.com%2Fcoup-de-coeur%2Fpanier-potagers-dalain-passard.html&amp;media=http%3A%2F%2Fwww.ideemiam.com%2Fupload%2Fimages%2Farticle%2F768x400%2Fimg_2571.jpg&amp;description=Le panier des potagers d’Alain Passard chez vous" target="_blank"> <span class="icon icon-pinterest"></span> <span class="share-title">Pin it</span> </a><a class="share-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fcoup-de-coeur%2Fpanier-potagers-dalain-passard.html" target="_blank"> <span class="icon icon-google"></span> <span class="share-count">+1</span> </a> </aside> <hr/> <!--about-->  <!--articles suivants / précédents--> <aside class="row navigate-articles hide-on-print"> <div class="small-12 columns"> <div class="row"> <div class="large-6 columns sidebar-section">  </div>  <div class="large-6 columns sidebar-section ">  <a href="http://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html" class="clearfix"><h4 class="subheader">Article suivant</h4></a> <div itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html"> <div> <img itemprop="image" src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="http://www.ideemiam.com/upload/images/article/400x200/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"> <noscript><img itemprop="image" src="http://www.ideemiam.com/upload/images/article/400x200/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"></noscript> <div class="item-overlay"> <h6 class="item-title" itemprop="name"> Bières de la brasserie de La Motte Juillet</h6> </div> </div> </a> </div>  </div> </div> </div>  </aside> <!--article comments--> <div class="row hide-on-print"> <section class="small-12 columns article-comments"> <h2 class="subheader">Commentaires</h2> <div class="fb-comments" data-href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html" data-width="100%"></div> </section> </div> </article> </div> <!-- SIDEBAR --> <aside class="small-12 large-4 columns sidebar hide-on-print" >     <section class="sidebar-section sidebar-section-coup-de-coeur clearfix"> <h3 class="subheader">Coups de Cœur</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/bieres-de-la-brasserie-de-la-motte-juillet.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2554.jpg" alt="photo Bières de la brasserie de La Motte Juillet" title="Bières de la brasserie de La Motte Juillet"> <h4 itemprop="name">Bières de la brasserie de La Motte Juillet</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/croquez-la-ville-avec-la-nouvelle-collection-eat-annabelle-schachmes.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2553.jpg" alt="photo Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes" title="Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes"> <h4 itemprop="name">Croquez la ville avec la nouvelle collection Eat par Annabelle Schachmes</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/mamy-therese-les-madeleines-envahissent-le-marais.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2533.jpg" alt="photo Mamy Thérèse ou quand les Madeleines envahissent le Marais !" title="Mamy Thérèse ou quand les Madeleines envahissent le Marais !"> <h4 itemprop="name">Mamy Thérèse ou quand les Madeleines envahissent le Marais !</h4> </a> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="coup-de-coeur/">Voir tous les coups de cœur</a> </section>   <section class="sidebar-section sidebar-section-flashinfos clearfix"> <h3 class="subheader">Flash infos</h3> <ul class="no-bullet">  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-07-06T09:34:34+0200">jeudi 06 juillet 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Le Chef Eric Frechon, parrain du prochain Saint-Barth Gourmet Festival</h4> <p class="flashinfo-text">Du 2 au 5 Novembre 2017 se déroulera sur l’île de Saint-Barthélémy, Le <strong>Saint-Barth Gourmet Festival</strong> avec un casting de&hellip;<br/><a itemprop="url" href="flash-infos/2017-07-06/chef-eric-frechon-parrain-prochain-saint-barth-gourmet-festival/">En lire plus...</a></p> </div> </li>  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-06-29T10:14:39+0200">jeudi 29 juin 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Les meilleurs chefs du monde réunis à Barcelone</h4> <p class="flashinfo-text">Ce 27 juin à Barcelone les <strong>World’s 50 Best</strong> Restaurants fêtaient leur 15 ans lors d'une <strong>une journée de débat&hellip;<br/><a itemprop="url" href="flash-infos/2017-06-29/meilleurs-chefs-monde-reunis-barcelone/">En lire plus...</a></strong></p> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="flash-infos/">Voir tous les flashs</a> </section>    <div data-spy="affix" data-offset-top="973" data-offset-bottom="641"> <section class="sidebar-section"> <h3 class="subheader">Egalement sur Ideemiam</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/miam-tv/tout-savoir-sur-les-jardins-partages.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1992.jpg" alt="photo Tout savoir sur les Jardins Partagés" title="Tout savoir sur les Jardins Partagés"> <span itemprop="articlesection">miam tv</span> <h4 itemprop="name">Tout savoir sur les Jardins Partagés</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/alain-passard-chef-restaurant-larpege-paris-recoit-prix-diners-club-lifetime-achievement-2016.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2407.jpg" alt="photo Alain Passard, chef du restaurant l&#039;Arpège à Paris, recoit le prix The Diners Club® Lifetime Achievement 2016" title="Alain Passard, chef du restaurant l&#039;Arpège à Paris, recoit le prix The Diners Club® Lifetime Achievement 2016"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Alain Passard, chef du restaurant l&#039;Arpège à Paris, recoit le prix The Diners Club® Lifetime Achievement 2016</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/agenda/exposition-le-beau-geste-par-le-chef-alain-passard.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1133.jpg" alt="photo Exposition &quot;Le beau geste&quot; par le chef Alain Passard" title="Exposition &quot;Le beau geste&quot; par le chef Alain Passard"> <span itemprop="articlesection">agenda</span> <h4 itemprop="name">Exposition &quot;Le beau geste&quot; par le chef Alain Passard</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/zooms/ou-cueillir-des-fruits-et-legumes.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_905.jpg" alt="photo Où cueillir des fruits et légumes ?" title="Où cueillir des fruits et légumes ?"> <span itemprop="articlesection">zooms</span> <h4 itemprop="name">Où cueillir des fruits et légumes ?</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/zooms/accords-vins-bulles-fruits-et-legumes-de-saison.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_987.jpg" alt="photo Accords vins à bulles fruits et légumes de saison" title="Accords vins à bulles fruits et légumes de saison"> <span itemprop="articlesection">zooms</span> <h4 itemprop="name">Accords vins à bulles fruits et légumes de saison</h4> </a> </div> </li>  </ul> </section> </div>   </aside> </div> <!-- FOOTER --> <footer class="footer hide-on-print"> <div class="row"> <section class="large-2 columns"> <h2 class="subheader"><small>Rubriques</small></h2> <ul class="footer-nav no-bullet"> <li><a href="http://www.ideemiam.com/">Accueil</a>  <li><a href="http://www.ideemiam.com/actus/">actus</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/actus/news/">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/">accessoires</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/portraits/">portraits</a>  </li>  <li><a href="http://www.ideemiam.com/adresses/">adresses</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/adresses/restaurants/">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/">boutiques</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/mets-et-vins/">mets et vins</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/">vins</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/recettes/">recettes</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/recettes/aperos/">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/">trucs et astuces</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/zooms/">zooms</a>  </li>  <li><a href="http://www.ideemiam.com/miam-tv/">miam tv</a>  </li>  <li><a href="http://www.ideemiam.com/coup-de-coeur/">coup de cœur</a>  </li>  </ul> </section> <section class="large-5 columns"> <h2 class="subheader"><small>Les derniers articles</small></h2> <ul class="footer-articles no-bullet">  <li><a href="http://www.ideemiam.com/coup-de-coeur/panier-potagers-dalain-passard.html">Le panier des potagers d’Alain Passard chez vous</a></li>  <li><a href="http://www.ideemiam.com/actus/news/enquete-sur-francais-gastronomie-regionale.html">Enquête sur les français et la gastronomie régionale</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/off-vinexpo-bordeaux-altr-tasting-degustation-accord-met-vin.html">En off de Vinexpo les trublions de l&#039;Alt&#039;R Tasting ont fait le show</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/pineau-charentes-met-cocktails.html">Le Pineau des Charentes se met aux cocktails !</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/premiere-fete-risotto-francaise-26-juin-2-juillet.html">Première fête du risotto « à la française » du 26 juin au 2 juillet</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/18-chefs-programme-festival-que-gusto-15-25-juin-paris.html">18 chefs au programme du Festival Qué Gusto du 15 au 25 juin à Paris</a></li>  <li><a href="http://www.ideemiam.com/recettes/aperos/recette-facile-gressins-petit-epeautre-thym-tahin.html">Recette facile de gressins au petit épeautre, thym et tahin</a></li>  <li><a href="http://www.ideemiam.com/actus/news/derniers-chiffres-lagence-bio-confirment-croissance-spectaculaire-france-genere-nombreux-emplois-territoire.html">Les chiffres 2016 de l’Agence BIO confirment sa croissance spectaculaire</a></li>  <li><a href="http://www.ideemiam.com/recettes/aperos/falafels-pistou-petite-sauce-tahini.html">Falafels au pistou et leur petite sauce Tahini</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/salon-nature-vins-gros-plan-domaine-guicharde.html">Salon Nature et Vins, gros plan sur le domaine de la Guicharde</a></li>  </ul> </section> <section class="large-5 columns" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="url" content="http://www.ideemiam.com/"/> <meta itemprop="name" content="Ideemiam" /> <h2 class="subheader"><small>Votre boite à outils</small></h2> <div class="follow-us"> <p>Suivez-nous</p> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> <div class="like-us"> <p>Vous aimez Ideemiam, faites-le savoir en cliquant sur J'aime</p> 				<div class="fb-like" data-href="https://www.facebook.com/ideemiam" data-width="300" data-colorscheme="dark" data-layout="standard" data-show-faces="true" data-send="false"></div> </div> <div class="newsletter"> <p>Abonnez-vous à la <a href="http://www.ideemiam.com/la-newsletter-ideemiam/">newsletter</a> Ideemiam</p> <form action="/confirmation-inscription-newsletter/" id="newsletterFooterForm" name="newsletterFooterForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-12 medium-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-12 medium-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> </div> <div> <p><a href="http://www.ideemiam.com/contact/">Contactez-nous</a></p> </div> <div> <p><a href="http://www.ideemiam.com/equipe/">Nous connaitre</a></p> </div> <div> <p><a href="http://www.ideemiam.com/ideemiam-and-co/">Devenez partenaires</a></p> </div> <div> <p><a href="http://apps.microsoft.com/windows/app/ideemiam/5a9829aa-3f69-48bb-aec4-41e091493743" target="_blank">Télécharger l'application Windows</a></p> </div> <div> <p><a href="http://www.windowsphone.com/fr-fr/store/app/ideemiam/37e4e05a-d483-4f41-8291-0421a6a3cc8d" target="_blank">Télécharger l'application Windows Phone</a></p> </div> </section> </div> <div class="row"> <div class="large-12 columns"> <p> COPYRIGHT 2008 S.A.R.L. ideemag&reg; est une marque déposée. | <a href="http://www.ideemiam.com/mentions-legales/">Mentions légales</a> </p> </div> </div> </footer>  <div class="popup-newsletter"> <div class="popup-newsletter-header"> <a href="#" class="popup-newsletter-close-link"><i class="fa fa-times"></i> Fermer</a> <a href="#" class="text-right popup-newsletter-closeforever-link">Merci, mais je suis déjà abonné</a> </div> <div class="popup-newsletter-body"> <p class="text-center">Pour ne rien manquer de l'actu gourmande, abonnez-vous à notre newsletter en entrant votre adresse e-mail ici</p> <form action="/confirmation-inscription-newsletter/" id="newsletterPopupForm" name="newsletterPopupForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> <hr/> <p class="text-center">Vous pouvez aussi suivre Ideemiam sur les réseaux sociaux</p> <div class="row follow-us"> <div class="small-12 medium-8 large-8 small-centered columns"> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> </div> </div> </div>  <a href="#0" class="cd-top">Top</a>   <!-- Google Analytics --> <script> (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-1379207-5', 'ideemiam.com'); ga('send', 'pageview'); </script> <!-- End Google Analytics -->  <script> /*Picture element HTML5 shiv*/ document.createElement("picture"); </script>  <script src="http://www.ideemiam.com/tpl/site/js/bundle.min.090416.js"></script>  <div id="fb-root"></div> <script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>  </body> </html> 