<!DOCTYPE html> <html class="no-js" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#"> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8" /> <!-- GENERAL --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="content-language" content="fr"> <meta http-equiv="cleartype" content="on"> <base href="http://www.ideemiam.com/" />  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-144x144-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" href="http://www.ideemiam.com/tpl/site/img/tiles/apple-touch-icon-precomposed.png" />  <meta name="msapplication-TileImage" content="tpl/site/img/tiles/tile-square-144x144.png"/> <meta name="msapplication-TileColor" content="#d3d3d3"/>  <meta name="msapplication-square70x70logo" content="tpl/site/img/tiles/tile-square-70x70.png"> <meta name="msapplication-square150x150logo" content="tpl/site/img/tiles/tile-square-150x150.png"> <meta name="msapplication-wide310x150logo" content="tpl/site/img/tiles/tile-wide-310x150.png"> <meta name="msapplication-square310x310logo" content="tpl/site/img/tiles/tile-square-310x310.png"> <meta name="msapplication-notification" content="frequency=1440;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ideemiam.com/feed/rss/&amp;id=5; cycle=1"/>  <meta name="application-name" content="Ideemiam"/> <meta name="msapplication-tooltip" content="Bien manger, c'est une question de choix"/> <meta name="msapplication-starturl" content="http://www.ideemiam.com/?utm_source=ie&amp;utm_medium=web&amp;utm_campaign=pinned-ie"/> <meta name="msapplication-navbutton-color" content="#FF6000"/>  <meta name="msApplication-ID" content="48557FlorianCasabianca.Ideemiam"/> <meta name="msApplication-PackageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j"/>  <link rel="shortcut icon" href="/favicon.ico" />   <link rel="search" type="application/opensearchdescription+xml" title="Ideemiam" href="http://www.ideemiam.com/opensearchdescription.xml" /> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/rss/" /> <link rel="alternate" type="application/atom+xml" title="Atom 1.0 - Ideemiam » articles" href="http://www.ideemiam.com/feed/atom/" />  <link href='https://fonts.googleapis.com/css?family=Fjalla+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>  <!-- CSS --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <link rel="stylesheet" href="http://www.ideemiam.com/tpl/site/css/bundle.min.101116.css" media="all" />    <meta name="copyright" content="ideemiam.com"> <meta name="author" content="ideemiam.com">    <!-- SCRIPTS --> <!--<script>document.cookie = 'resolution1=' + Math.min(window.outerWidth, window.outerHeight) + '; path=/';</script>--> <script>document.cookie = 'resolution=' + Math.min(screen.width, screen.height) + '; path=/';</script> <script src="http://www.ideemiam.com/tpl/site/js/vendor/modernizr.js"></script> <title>La Fourchette du Printemps, Paris 17</title> <link rel="canonical" href="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html" /> <meta name="description" content="L&#039;adresse étoilée du chef Nicolas Mouton, une discrète demeure à l&#039;accueil chaleureux et aux assiettes de saison, contemporaines et inventives" /> <meta name="keywords" content="restaurant,étoilé,michelin,restaurant paris,paris 17,nicolas mouton" /> <meta name="news_keywords" content="restaurant,étoilé,michelin,restaurant paris,paris 17,nicolas mouton" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Anneideemiam"> <meta property="og:site_name" content="Ideemiam" /> <meta property="og:title" content="La Fourchette du Printemps, Paris 17" /> <meta property="og:description" content="L&#039;adresse étoilée du chef Nicolas Mouton, une discrète demeure à l&#039;accueil chaleureux et aux assiettes de saison, contemporaines et inventives" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html" /> <meta property="og:image" content="http://www.ideemiam.com/upload/images/article/400x400/img_2540.jpg" /> <meta property="article:published_time" content="2017-02-24T15:32:45+0100" /> <meta property="article:section" content="restaurants" /> <!--<meta property="fb:admins" content="ludovicleguyader"/>--> <meta property="fb:app_id" content="522267704529760"/>    <link rel="author" href="https://plus.google.com/101316786019484274394"/> </head> <body class="mainback back-restaurants"> <span itemscope itemtype="http://schema.org/WebPage"> <span itemprop="operation" itemscope itemtype="http://schema.org/ViewAction"> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsActionHandler"> <meta itemprop="applicationId" content="5a9829aa-3f69-48bb-aec4-41e091493743" /> <meta itemprop="packageFamilyName" content="48557FlorianCasabianca.Ideemiam_r337h03kb212j" /> <meta itemprop="arguments" content="//application/view?entitytype=article&contentid=2540" /> <meta itemprop="minVersion" content="1.0.0.0" /> </span> <span itemprop="actionHandler" itemscope itemtype="http://schema.org/WindowsPhoneActionHandler"> <meta itemprop="applicationId" content="37e4e05a-d483-4f41-8291-0421a6a3cc8d" /> <meta itemprop="arguments" content="articleId=2540" /> <meta itemprop="minVersion" content="2.5.3.0" /> </span> </span> </span> <!--[if lt IE 9]><p class=chromeframe>Votre navigateur est <em>ancien!</em><a href="http://browsehappy.com/"> Mettez à niveau vers un autre navigateur </a> ou <a href="http://www.google.com/chromeframe/?redirect=true "> installez Google Chrome Frame </a> pour découvrir ce site.</p><![endif]-->      <header id="header"><div class="row content"><div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization"><span itemprop="name" class="visuallyhidden">Ideemiam</span><p><a itemprop="url" href="http://www.ideemiam.com/"> <img src="http://www.ideemiam.com/tpl/site/http://www.ideemiam.com/tpl/site/img/logo.png" alt="Ideemiam - L'actu gourmande" sizes="(max-width: 30em) 50vw, 268px" srcset="http://www.ideemiam.com/tpl/site/img/logo.png 268w"</picture></a></p><p><span>Bien manger, c'est une question de choix</span></p><p></p></div><ul class="header-social-networks no-bullet inline-list show-for-large-up right hide-on-print"><li><a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a></li><li><a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a></li></ul></div><!-- NAVIGATION --><div class="row content" id="nav"><div class="contain-to-grid sticky hide-on-print"><nav class="top-bar" data-topbar data-options="is_hover:true;sticky_on: large;back_text: Retour" ><ul class="title-area"><li class="name"><h1><a href="http://www.ideemiam.com/">Accueil</a></h1></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul><section class="top-bar-section"><!-- Left Nav Section --><ul class="left">  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/actus/" aria-haspopup="true">actus</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/actus/news/" aria-haspopup="false">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/" aria-haspopup="false">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/" aria-haspopup="false">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/" aria-haspopup="false">accessoires</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/portraits/" >portraits</a>  </li>  <li class="divider"></li>  <li class="has-dropdown current">  <a href="http://www.ideemiam.com/adresses/" aria-haspopup="true">adresses</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/adresses/restaurants/" aria-haspopup="false">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/" aria-haspopup="false">boutiques</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/mets-et-vins/" aria-haspopup="true">mets et vins</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/" aria-haspopup="false">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/" aria-haspopup="false">vins</a></li>  </ul>  </li>  <li class="divider"></li>  <li class="has-dropdown">  <a href="http://www.ideemiam.com/recettes/" aria-haspopup="true">recettes</a>  <ul class="dropdown">  <li><a href="http://www.ideemiam.com/recettes/aperos/" aria-haspopup="false">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/" aria-haspopup="false">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/" aria-haspopup="false">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/" aria-haspopup="false">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/" aria-haspopup="false">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/" aria-haspopup="false">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/" aria-haspopup="false">trucs et astuces</a></li>  </ul>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/zooms/" >zooms</a>  </li>  <li class="divider"></li>  <li >  <a href="http://www.ideemiam.com/miam-tv/" >miam tv</a>  </li>  </ul>  <!-- Right Nav Section --><!-- SEARCH --><ul class="right"><li class="has-form" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.ideemiam.com/" /><form id="searchform" method="get" action="http://www.ideemiam.com/recherche/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><meta itemprop="target" content="http://www.ideemiam.com/recherche/?q={q}"/><div class="row collapse"><div class="small-9 medium-10 columns"><input itemprop="query-input" id="q" name="q" type="text" title="Saisissez le terme à rechercher" placeholder="votre recherche" required/></div><div class="small-3 medium-2 columns"><button class="tiny button" type="submit"><i class="fa fa-search fa-lg"></i></button></div></div></form></li></ul></section></nav></div></div></header>     <div class="row content"> <!-- ARTICLE --> <div class="large-8 columns main-content" role="main" > <article role="article" class="article" itemscope itemtype="http://schema.org/Article"> <!--microdata--> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.ideemiam.com/tpl/site/logo-small.png"> <meta itemprop="width" content="201"> <meta itemprop="height" content="58"> </span> <meta itemprop="name" content="Ideemiam"> </span> <meta itemprop="description" content="L&#039;adresse étoilée du chef Nicolas Mouton, une discrète demeure à l&#039;accueil chaleureux et aux assiettes de saison, contemporaines et inventives" /> <meta itemprop="inLanguage" content="fr-FR" /> <meta itemprop="thumbnailUrl" content="http://www.ideemiam.com/upload/images/article/100x100/img_2540.jpg"/>  <!--article category--> <span class="article-categorie"><a href="adresses/restaurants/" itemprop="articlesection">restaurants</a></span> <!--article header with title, subtitle and metadata--> <header class="article-header"> <h1 itemprop="name headline" class="article-title">La Fourchette du Printemps, Paris 17</h1> <h2 class="article-chapo">L&#039;adresse étoilée du chef Nicolas Mouton, une discrète demeure à l&#039;accueil chaleureux et aux assiettes de saison, contemporaines et inventives</h2> <!--author-->  <aside class="row collapse author"> <div class="about left">  <small itemprop="author" itemscope itemtype="http://schema.org/Person" itemid="https://plus.google.com/101316786019484274394?rel=author">Texte  <a href="http://www.ideemiam.com/equipe/anne_inquimbert/profil/" itemprop="url" rel="author"><span itemprop="name">Anne&nbsp;Inquimbert</span></a>  </small>     <small itemscope itemtype="http://schema.org/Person" itemid="https://plus.google.com/101316786019484274394?rel=author"> / Photos  <a href="http://www.ideemiam.com/equipe/anne_inquimbert/profil/" itemprop="url" rel="author"><span itemprop="name">Anne&nbsp;Inquimbert</span></a>  </small>     <small> - Le <time itemprop="datePublished" datetime="2017-02-24T15:32:45+0100">vendredi 24 février 2017</time> <time itemprop="dateModified" datetime="2017-02-24T15:32:45+0100"></time> </small>  </div> </aside>  <!--article image-->  <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="idm-media"> <figure class="idm-media-photo">  <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="upload/images/article/400x200/img_2540.jpg" media="(max-width: 500px)"> <!--[if IE 9]></video><![endif]--> <img itemprop="contentUrl url" src="upload/images/article/768x400/img_2540.jpg" alt="La Fourchette du Printemps, Paris 17" title="La Fourchette du Printemps, Paris 17"> <meta itemprop="width" content="768"> <meta itemprop="height" content="400"> </picture>  <figcaption itemprop="caption" class="idm-media-legende"> <p>La Fourchette du Printemps, Paris 17</p></figcaption> </figure> </div>  </header>  <!--article content--> <div itemprop="articleBody" class="article-content"> <p>Avec un tel nom on a hâtivement pensé que ce <strong>restaurant servait plutôt une cuisine aux accents asiatiques, mais il ne s’agit pas ici de baguettes mais bien de fourchette.</strong> Et pourquoi du Printemps ? Pas pour ses rouleaux rassurez-vous, mais tout simplement parce qu'il s'agit du nom de la petite rue qui abrite ce <strong>discret néobistrot du 17ème arrondissement</strong>. Une petite rue à l'angle du<strong> boulevard Pereire</strong>, non loin de la gare de <strong>Pont Cardinet</strong>, un quartier en total restructuration et une rue devant laquelle on peut passer des dizaines de fois sans jamais y prêter la moindre attention. C’est aussi ça <strong>le charme discret de la Fourchette du Printemps !</strong></p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/Restaurant-La-Fourchette-du-Printemps-Paris-17-Le-bar.jpg" alt="La Fourchette du Printemps, restaurant étoilé, Paris 17" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/Restaurant-La-Fourchette-du-Printemps-Paris-17-Le-bar.jpg" alt="La Fourchette du Printemps, restaurant étoilé, Paris 17" width="768" height="440" /></noscript>
<figcaption>La Fourchette du Printemps, restaurant étoilé, Paris 17</figcaption>
</figure>
<h3>La Fourchette du Printemps, un néobistrot dépaysant</h3>
<p>En passant la porte de la <strong>Fourchette du Printemps</strong>, une demeure récompensée d’<strong>une étoile au Michelin depuis 2011,</strong> on se retrouve <strong>un peu comme chez des amis</strong> dans leur chic maison de campagne. L’accueil est <strong>chaleureux</strong> sans être obséquieux, tout comme la <strong>décoration simple mais élégante</strong>. Une première salle sur rue avec son comptoir-bar rétro en bois brut propose des tables qui, le midi, bénéficient de la lumière naturelle des baies vitrées. Derrière le bar, une deuxième salle couloir tout en longueur pour un voyage gourmand en première classe bien sûr !</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/la-fourchette-du-printemps-un-decor-simple-et-chic.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/la-fourchette-du-printemps-un-decor-simple-et-chic.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>La Fourchette du Printemps, restaurant étoilé, Paris 17</figcaption>
</figure>
<h3>Aux fourneaux, Nicolas Mouton mi ch'ti - mi Flamand</h3>
<p>Dans les assiettes, <strong>le Chef Nicolas Mouton</strong>, passé par les cuisines du <strong>Bristol et du Crillon</strong>, exécute à la perfection sa propre partition faite, d’une <strong>cuisine contemporaine et inventive qui suit le rythme des saisons</strong>. Les cuissons sont maîtrisées, les goûts et les textures se marient tout en finesse et sans esbroufe.</p>
<p>Tous les plaisirs de la table semblent donc ici bien réunis pour cette charmante adresse à découvrir dare-dare si vous habitez ou travaillez non loin ou à programmer si vous êtes plus loin.</p>
<p><strong>Et dans les assiettes de la Fourchette du Printemps !</strong></p>
<p>Pour vous mettre un peu l’eau à la bouche le jour de notre visite nous avons commencé à nous délecter d'une mise en bouche plutôt conséquente et terriblement addictive, un foie gras poêlé, marron, émulsion lait de coco, cacahuètes, croûtons et Espelette.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du%20Printemps-restaurant-Paris-17-raviole-de-pomme-de-terre-farcie-de-homard-tourteau-et-hareng-coulis-d-herbes.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du%20Printemps-restaurant-Paris-17-raviole-de-pomme-de-terre-farcie-de-homard-tourteau-et-hareng-coulis-d-herbes.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>En entrée, raviole de pomme de terre farcie de homard, tourteau et hareng, coulis d’herbes</figcaption>
</figure>
<p>En entrée, une raviole de pomme de terre farcie de homard, tourteau et hareng, coulis d’herbes, un délice d’équilibre.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Langoustines-en-carpaccio-tartare-daurade-huitres-croutons-de-crevettes-grises.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Langoustines-en-carpaccio-tartare-daurade-huitres-croutons-de-crevettes-grises.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>Entrée, langoustines en carpaccio, tartare de daurade et d’huîtres, croûtons de crevettes grises</figcaption>
</figure>
<p>Des langoustines en carpaccio, tartare de daurade et d’huîtres, croûtons de crevettes grises, un mélange 100% iodé qui fait souffler le doux vent du large sur les papilles.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Paris17-Nicolas-Mouton-Saint-jacques-roties-ragout-de-bulot-et-raifort-carpaccio-de-betterave.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Paris17-Nicolas-Mouton-Saint-jacques-roties-ragout-de-bulot-et-raifort-carpaccio-de-betterave.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>Plat de Saint-Jacques « rôties » ragoût de bulots et raifort, carpaccio de betterave</figcaption>
</figure>
<p>En plat côté poissons, les Saint-Jacques « rôties » ragoût de bulots et raifort, carpaccio de betterave, font leur petit effet dès leur entrée en scène, avec une parfaite cuisson des Saint-Jacques et un mariage terre-mer très réussi.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-supreme-de-volaille-gratine-a-la-moelle-macaroni-farcis-de-foie-gras-et-cepes.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-supreme-de-volaille-gratine-a-la-moelle-macaroni-farcis-de-foie-gras-et-cepes.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>Plat, Suprême de Volaille « Gratiné à la moelle », lit de macaroni farcis de foie gras et cèpes, sauce poulette</figcaption>
</figure>
<p>Côté viande, le Suprême de Volaille « Gratiné à la moelle » posé sur un lit de macaroni farcis de foie gras et cèpes, sauce poulette, est un plat totalement régressif remis à la sauce bistronomique, un sans faute... Et une explosion de goûts et de souvenirs !</p>
<p>Pour finir tout en légèreté, Le Pamplemousse frais, sorbet pamplemousse, crème au thé au jasmin et petits financiers à la pistache, tombe à pic ! C’est frais, léger et gourmand, un trio gagnant pour finir sur une touche subtilement acidulée.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Paris17-Pamplemousse-frais-sorbet-pamplemousse-creme-the-jasmin-petits-financiers-a-la-pistache.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/La-Fourchette-du-Printemps-Paris17-Pamplemousse-frais-sorbet-pamplemousse-creme-the-jasmin-petits-financiers-a-la-pistache.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>Dessert, pamplemousse frais, sorbet pamplemousse, crème au thé au jasmin et petits financiers à la pistache</figcaption>
</figure>
<p><strong>La Fourchette de Printemps est bel et bien une adresse à noter dans vos tablettes</strong> pour un déjeuner d’affaires<strong> à partir de 25€</strong> ou un dîner entres amis ou en amoureux <strong>à partir de 55 euros pour le petit menu</strong>, qui comprend une mise en bouche (plutôt généreuse le jour de notre venue), une entrée, un plat, pré-dessert (tartelette aux pommes et sa boule vanille) et dessert.</p>
<figure class="image"><img src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="images/adresses/resto/lafourchetteduprintemps/la-fourchette-du-printemps-restaurant-paris-17.jpg" alt="" width="768" height="440" /><noscript><img src="images/adresses/resto/lafourchetteduprintemps/la-fourchette-du-printemps-restaurant-paris-17.jpg" alt="" width="768" height="440" /></noscript>
<figcaption>La Fourchette du Printemps, un étoilé parisien à ne pas manquer !</figcaption>
</figure> </div> <!--pagination-->  <aside class="article-share social-sharing hide-on-print" data-permalink="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html"> <div style="width: 180px" class="fb-like" data-href="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html" data-width="450" data-layout="button_count" data-action="like" data-share="true" data-show-faces="false" data-send="false"></div> <a class="share-twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fadresses%2Frestaurants%2Ffourchette-printemps-paris-17.html&amp;text=La Fourchette du Printemps, Paris 17&amp;via=Anneideemiam" target="_blank"> <span class="icon icon-twitter"></span> <span class="share-title">Tweeter</span> </a><a class="share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ideemiam.com%2Fadresses%2Frestaurants%2Ffourchette-printemps-paris-17.html&amp;media=http%3A%2F%2Fwww.ideemiam.com%2Fupload%2Fimages%2Farticle%2F768x400%2Fimg_2540.jpg&amp;description=La Fourchette du Printemps, Paris 17" target="_blank"> <span class="icon icon-pinterest"></span> <span class="share-title">Pin it</span> </a><a class="share-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ideemiam.com%2Fadresses%2Frestaurants%2Ffourchette-printemps-paris-17.html" target="_blank"> <span class="icon icon-google"></span> <span class="share-count">+1</span> </a> </aside> <hr/> <!--about-->  <aside class="article-metadata"> <h2 class="subheader">Infos pratiques</h2>   <ul itemscope itemtype="http://schema.org/LocalBusiness" class="vcard"> <li><h4 class="subheader"><span itemprop="name" class="fn">La Fourchette du Printemps</span></h4></li>  <li itemprop="location" itemscope itemtype="http://schema.org/Place" class="location"> <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adr"> <div class="article-metadata-title"><i class="fa fa-map-o fa-fw"></i>&nbsp;Voir la carte</div> <div class="article-metadata-value"><a href="http://maps.google.com/maps?q=La+Fourchette+du+Printemps,30%2C+rue+du+Printemps,75017%20Paris,FRANCE" rel="external" target="_blank"> <span itemprop="streetAddress" class="street-address">30, rue du Printemps</span>,&nbsp; <span itemprop="postalCode" class="zip">75017</span>&nbsp; <span itemprop="addressLocality" class="locality">Paris,</span>&nbsp; <span itemprop="addressCountry" class="country-name">FRANCE</span> </a> </div> </div> </li>  <li> <div class="article-metadata-title"><i class="fa fa-phone fa-fw"></i>&nbsp;Téléphone</div><div class="article-metadata-value tel"><a href="tel:01%2042%2027%2026%2097" rel="external" target="_blank" itemprop="telephone">01 42 27 26 97</a></div> </li>  <li> <div class="article-metadata-title"><i class="fa fa-external-link fa-fw"></i>&nbsp;Site Web</div><div class="article-metadata-value url"><a href="http://www.lafourchetteduprintemps.com" rel="external" target="_blank" itemprop="url">http://www.lafourchetteduprintemps.com</a></div> </li>  <li> <div class="article-metadata-title"><i class="fa fa-envelope-ofa-fw"></i>&nbsp;Contact</div><div class="article-metadata-value email"><a href="mailto:lafourchetteduprintemps@gmail.com" rel="external" target="_blank" itemprop="telephone">lafourchetteduprintemps@gmail.com</a></div> </li>  <li> <p class="article-metadata-value note">M° : Malesherbes
Fermé dimanche et lundi
Déjeuner d’affaires le midi uniquement à 25 et 30 € (entrée, plat, dessert)
Petit Menu (3 plat) : 55 € / Menu Découverte (4 plats) 60 € / Menu Dégustation (6 plats) 75 € 
A la carte 60 € environ</p> </li> </ul>   </aside>  <!--articles suivants / précédents--> <aside class="row navigate-articles hide-on-print"> <div class="small-12 columns"> <div class="row"> <div class="large-6 columns sidebar-section">  </div>  <div class="large-6 columns sidebar-section ">  <a href="http://www.ideemiam.com/adresses/restaurants/scene-theleme-de-la-scene-a-la-table-paris-17.html" class="clearfix"><h4 class="subheader">Article suivant</h4></a> <div itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="http://www.ideemiam.com/adresses/restaurants/scene-theleme-de-la-scene-a-la-table-paris-17.html"> <div> <img itemprop="image" src="http://www.ideemiam.com/tpl/site/img/1x1.trans.gif" data-src="http://www.ideemiam.com/upload/images/article/400x200/img_2529.jpg" alt="photo La Scène Thélème, de la scène à la table, Paris 17" title="La Scène Thélème, de la scène à la table, Paris 17"> <noscript><img itemprop="image" src="http://www.ideemiam.com/upload/images/article/400x200/img_2529.jpg" alt="photo La Scène Thélème, de la scène à la table, Paris 17" title="La Scène Thélème, de la scène à la table, Paris 17"></noscript> <div class="item-overlay"> <h6 class="item-title" itemprop="name"> La Scène Thélème, de la scène à la table, Paris 17</h6> </div> </div> </a> </div>  </div> </div> </div>  </aside> <!--article comments--> <div class="row hide-on-print"> <section class="small-12 columns article-comments"> <h2 class="subheader">Commentaires</h2> <div class="fb-comments" data-href="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html" data-width="100%"></div> </section> </div> </article> </div> <!-- SIDEBAR --> <aside class="small-12 large-4 columns sidebar hide-on-print" >     <section class="sidebar-section sidebar-section-coup-de-coeur clearfix"> <h3 class="subheader">Coups de Cœur</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/mamy-therese-les-madeleines-envahissent-le-marais.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2533.jpg" alt="photo Mamy Thérèse ou quand les Madeleines envahissent le Marais !" title="Mamy Thérèse ou quand les Madeleines envahissent le Marais !"> <h4 itemprop="name">Mamy Thérèse ou quand les Madeleines envahissent le Marais !</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/ajvar-grannys-secret.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2512.jpg" alt="photo Ajvar de Granny’s Secret, le poivron à la sauce serbe" title="Ajvar de Granny’s Secret, le poivron à la sauce serbe"> <h4 itemprop="name">Ajvar de Granny’s Secret, le poivron à la sauce serbe</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/coup-de-coeur/patrick-roger-frichti-chocolatier-normes-sinvite.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2494.jpg" alt="photo Patrick Roger pour Frichti, quand un chocolatier hors normes s’invite chez vous !" title="Patrick Roger pour Frichti, quand un chocolatier hors normes s’invite chez vous !"> <h4 itemprop="name">Patrick Roger pour Frichti, quand un chocolatier hors normes s’invite chez vous !</h4> </a> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="coup-de-coeur/">Voir tous les coups de cœur</a> </section>   <section class="sidebar-section sidebar-section-flashinfos clearfix"> <h3 class="subheader">Flash infos</h3> <ul class="no-bullet">  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-02-20T14:30:28+0100">lundi 20 février 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Maison Troisgros, le restaurant quitte le gare de Roanne pour la campagne</h4> <p class="flashinfo-text">Depuis le service de ce samedi midi, <strong>la Maison Troisgros a changé d'adresse. </strong>Elle a ainsi quitté la ville pour&hellip;<br/><a itemprop="url" href="flash-infos/2017-02-20/maison-troisgros-restaurant-quitte-gare-roanne-pour-la-campagne/">En lire plus...</a></p> </div> </li>  <li> <div class="flashinfo" itemscope itemtype="http://schema.org/Article"> <p class="flashinfo-date"><i class="fa fa-clock-o"></i>&nbsp;<time datetime="2017-02-16T18:00:11+0100">jeudi 16 février 2017</time></p>  <h4 class="flashinfo-libelle" itemprop="name">Un bistrot de quartier de Bourges gagne par erreur une étoile au Michelin</h4> <p class="flashinfo-text">Le bouche à Oreille, un bar-brasserie de Bourges dans le Cher s'est retrouvé pendant quelques jours avec une étoile au&hellip;<br/><a itemprop="url" href="flash-infos/2017-02-16/bistrot-quartier-bourges-gagne-par-erreur-etoile-michelin/">En lire plus...</a></p> </div> </li>  </ul> <a title="En lire plus" class="button tiny right" href="flash-infos/">Voir tous les flashs</a> </section>    <div data-spy="affix" data-offset-top="973" data-offset-bottom="641"> <section class="sidebar-section"> <h3 class="subheader">Egalement sur Ideemiam</h3> <ul class="no-bullet">  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/anne-sophie-pic-ouvre-un-nouveau-restaurant-paris.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1196.jpg" alt="photo Anne-Sophie Pic ouvre un nouveau restaurant à Paris" title="Anne-Sophie Pic ouvre un nouveau restaurant à Paris"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Anne-Sophie Pic ouvre un nouveau restaurant à Paris</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/toshitaka-omiya-devient-le-nouveau-chef-du-restaurant-agape.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1541.jpg" alt="photo Toshitaka Omiya devient le nouveau chef du Restaurant Agapé" title="Toshitaka Omiya devient le nouveau chef du Restaurant Agapé"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Toshitaka Omiya devient le nouveau chef du Restaurant Agapé</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/le-restaurant-de-opera-garnier-devoile-son-nouveau-chef.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_986.jpg" alt="photo Le restaurant de l&#039;Opéra Garnier dévoile son nouveau chef" title="Le restaurant de l&#039;Opéra Garnier dévoile son nouveau chef"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Le restaurant de l&#039;Opéra Garnier dévoile son nouveau chef</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/le-17-septembre-ouverture-du-restaurant-parisien-anne-sophie-pic.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_1565.jpg" alt="photo Le 17 septembre ouverture du restaurant parisien d&#039;Anne-Sophie Pic" title="Le 17 septembre ouverture du restaurant parisien d&#039;Anne-Sophie Pic"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Le 17 septembre ouverture du restaurant parisien d&#039;Anne-Sophie Pic</h4> </a> </div> </li>  <li> <div itemscope itemtype="http://schema.org/Article" class="sidebar-article"> <a itemprop="url" href="http://www.ideemiam.com/actus/news/michelin-2017-nouveau-palmares-nouveaux-etoiles.html"> <img itemprop="image" width="100" class="image" src="http://www.ideemiam.com/upload/images/article/100x100/img_2534.jpg" alt="photo Michelin 2017, nouveau palmarès, nouveaux étoilés" title="Michelin 2017, nouveau palmarès, nouveaux étoilés"> <span itemprop="articlesection">news</span> <h4 itemprop="name">Michelin 2017, nouveau palmarès, nouveaux étoilés</h4> </a> </div> </li>  </ul> </section> </div>   </aside> </div> <!-- FOOTER --> <footer class="footer hide-on-print"> <div class="row"> <section class="large-2 columns"> <h2 class="subheader"><small>Rubriques</small></h2> <ul class="footer-nav no-bullet"> <li><a href="http://www.ideemiam.com/">Accueil</a>  <li><a href="http://www.ideemiam.com/actus/">actus</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/actus/news/">news</a></li>  <li><a href="http://www.ideemiam.com/actus/agenda/">agenda</a></li>  <li><a href="http://www.ideemiam.com/actus/a-lire/">à lire</a></li>  <li><a href="http://www.ideemiam.com/actus/accessoires/">accessoires</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/portraits/">portraits</a>  </li>  <li><a href="http://www.ideemiam.com/adresses/">adresses</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/adresses/restaurants/">restaurants</a></li>  <li><a href="http://www.ideemiam.com/adresses/boutiques/">boutiques</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/mets-et-vins/">mets et vins</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/mets-et-vins/mets/">mets</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/">vins</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/recettes/">recettes</a>  <ul class="footer-nav no-bullet hide-for-small">  <li><a href="http://www.ideemiam.com/recettes/aperos/">apéro</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/">entrées</a></li>  <li><a href="http://www.ideemiam.com/recettes/plats/">plats</a></li>  <li><a href="http://www.ideemiam.com/recettes/desserts/">desserts</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-de-chefs/">recettes de chefs</a></li>  <li><a href="http://www.ideemiam.com/recettes/recettes-express/">recettes express</a></li>  <li><a href="http://www.ideemiam.com/recettes/trucs-astuces/">trucs et astuces</a></li>  </ul>  </li>  <li><a href="http://www.ideemiam.com/zooms/">zooms</a>  </li>  <li><a href="http://www.ideemiam.com/miam-tv/">miam tv</a>  </li>  <li><a href="http://www.ideemiam.com/coup-de-coeur/">coup de cœur</a>  </li>  </ul> </section> <section class="large-5 columns"> <h2 class="subheader"><small>Les derniers articles</small></h2> <ul class="footer-articles no-bullet">  <li><a href="http://www.ideemiam.com/adresses/restaurants/fourchette-printemps-paris-17.html">La Fourchette du Printemps, Paris 17</a></li>  <li><a href="http://www.ideemiam.com/mets-et-vins/vins/xialing-vin-flirte-nuages.html">XiaoLing, le vin qui flirte avec les nuages</a></li>  <li><a href="http://www.ideemiam.com/actus/news/nouveau-casting-chefs-taste-of-paris-2017-devoile.html">Le nouveau Casting des chefs de Taste of Paris 2017 enfin dévoilé</a></li>  <li><a href="http://www.ideemiam.com/actus/news/coup-de-gueule-contre-le-cheese-day-veronique-richez-lerouge.html">Coup de gueule contre le Cheeseday sur les réseaux sociaux par Véronique Richez-Lerouge</a></li>  <li><a href="http://www.ideemiam.com/recettes/entrees/galette-pomme-terre-pate-soja-fermentee-feuilles-poivre-sichuan.html">Galette de pomme de terre à la pâte de soja fermentée et feuilles de poivre du Sichuan</a></li>  <li><a href="http://www.ideemiam.com/actus/news/michelin-2017-le-jour-dapres.html">Le Michelin 2017, le jour d’après</a></li>  <li><a href="http://www.ideemiam.com/actus/news/michelin-2017-nouveau-palmares-nouveaux-etoiles.html">Michelin 2017, nouveau palmarès, nouveaux étoilés</a></li>  <li><a href="http://www.ideemiam.com/coup-de-coeur/mamy-therese-les-madeleines-envahissent-le-marais.html">Mamy Thérèse ou quand les Madeleines envahissent le Marais !</a></li>  <li><a href="http://www.ideemiam.com/actus/news/guide-michelin-2017-court-court-rumeur.html">Guide Michelin 2017, elle court elle court la rumeur</a></li>  <li><a href="http://www.ideemiam.com/actus/news/quelles-sont-les-meilleures-eaux-du-monde.html">Quelles sont les meilleures eaux du monde ?</a></li>  </ul> </section> <section class="large-5 columns" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="url" content="http://www.ideemiam.com/"/> <meta itemprop="name" content="Ideemiam" /> <h2 class="subheader"><small>Votre boite à outils</small></h2> <div class="follow-us"> <p>Suivez-nous</p> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> <div class="like-us"> <p>Vous aimez Ideemiam, faites-le savoir en cliquant sur J'aime</p> 				<div class="fb-like" data-href="https://www.facebook.com/ideemiam" data-width="300" data-colorscheme="dark" data-layout="standard" data-show-faces="true" data-send="false"></div> </div> <div class="newsletter"> <p>Abonnez-vous à la <a href="http://www.ideemiam.com/la-newsletter-ideemiam/">newsletter</a> Ideemiam</p> <form action="/confirmation-inscription-newsletter/" id="newsletterFooterForm" name="newsletterFooterForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-12 medium-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-12 medium-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> </div> <div> <p><a href="http://www.ideemiam.com/contact/">Contactez-nous</a></p> </div> <div> <p><a href="http://www.ideemiam.com/equipe/">Nous connaitre</a></p> </div> <div> <p><a href="http://www.ideemiam.com/ideemiam-and-co/">Devenez partenaires</a></p> </div> <div> <p><a href="http://apps.microsoft.com/windows/app/ideemiam/5a9829aa-3f69-48bb-aec4-41e091493743" target="_blank">Télécharger l'application Windows</a></p> </div> <div> <p><a href="http://www.windowsphone.com/fr-fr/store/app/ideemiam/37e4e05a-d483-4f41-8291-0421a6a3cc8d" target="_blank">Télécharger l'application Windows Phone</a></p> </div> </section> </div> <div class="row"> <div class="large-12 columns"> <p> COPYRIGHT 2008 S.A.R.L. ideemag&reg; est une marque déposée. | <a href="http://www.ideemiam.com/mentions-legales/">Mentions légales</a> </p> </div> </div> </footer>  <div class="popup-newsletter"> <div class="popup-newsletter-header"> <a href="#" class="popup-newsletter-close-link"><i class="fa fa-times"></i> Fermer</a> <a href="#" class="text-right popup-newsletter-closeforever-link">Merci, mais je suis déjà abonné</a> </div> <div class="popup-newsletter-body"> <p class="text-center">Pour ne rien manquer de l'actu gourmande, abonnez-vous à notre newsletter en entrant votre adresse e-mail ici</p> <form action="/confirmation-inscription-newsletter/" id="newsletterPopupForm" name="newsletterPopupForm" method="post"> <div class="row"> <div class="large-12 columns"> <div class="row collapse"> <div class="small-8 columns"> <input name="newsletter_email" aria-label="Saisissez votre adresse email pour vous abonner à la newsletter" type="email" placeholder="adresse email" required aria-required="true"> </div> <div class="small-4 columns"> <button type="submit" class="button postfix">S'abonner</button> </div> </div> </div> </div> </form> <hr/> <p class="text-center">Vous pouvez aussi suivre Ideemiam sur les réseaux sociaux</p> <div class="row follow-us"> <div class="small-12 medium-8 large-8 small-centered columns"> <ul class="social-networks no-bullet inline-list"> <li style="background-color:#3b5998"> <a target="_blank" href="http://www.facebook.com/ideemiam"><i class="fa fa-facebook" title="Facebook"></i></a> </li> <li style="background-color:#00aced"> <a target="_blank" href="https://twitter.com/Anneideemiam"><i class="fa fa-twitter" title="Twitter"></i></a> </li> <li style="background-color:#bb0000"> <a target="_blank" href="https://www.youtube.com/user/ideemag"><i class="fa fa-youtube" title="YouTube"></i></a> </li> <li style="background-color:#dd4b39"> <a target="_blank" href="https://plus.google.com/+Ideemiam"><i class="fa fa-google-plus" title="Google+"></i></a> </li> <li style="background-color:#cb2027"> <a target="_blank" href="http://www.pinterest.com/ideemiam/"><i class="fa fa-pinterest" title="Pinterest"></i></a> </li> <li style="background-color:#FA9B39"> <a target="_blank" href="http://www.ideemiam.com/feed/rss/"><i class="fa fa-rss" title="RSS"></i></a> </li> </ul> </div> </div> </div> </div>  <a href="#0" class="cd-top">Top</a>   <!-- Google Analytics --> <script> (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-1379207-5', 'ideemiam.com'); ga('send', 'pageview'); </script> <!-- End Google Analytics -->  <script> /*Picture element HTML5 shiv*/ document.createElement("picture"); </script>  <script src="http://www.ideemiam.com/tpl/site/js/bundle.min.090416.js"></script>  <div id="fb-root"></div> <script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>  </body> </html> 